Częsci samochodowe w iParts.pl

Autor Wątek: zginął mi prąd w radyjku i zegarku  (Przeczytany 3849 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

igor

  • Gość
zginął mi prąd w radyjku i zegarku
« dnia: 12-04-2006, 22:51:52 »
podczas podłączania radia, zrobiłem zwarcie. Ale wszystkie dostępne mi bezpieczniki są ok.!!  CZY Są W CELICE JAKIEś JESZCZE BEZPIECZNIKI OPRóCZ TYCH POD MASKą???? Zegarek i reg. lusterek też umarły.
« Ostatnia zmiana: 12-04-2006, 23:01:39 wysłana przez igor »

RobertR

  • Gość
Odp: zginął mi prąd w radyjku i zegarku
« Odpowiedź #1 dnia: 12-04-2006, 23:26:08 »
Są. Jaka Celica?

RobertR

  • Gość
Odp: zginął mi prąd w radyjku i zegarku
« Odpowiedź #2 dnia: 13-04-2006, 12:17:54 »
Odpowiedź poszła na PW, ale wydaje mi się, że innym także może się przydać.
Diagram dotyczy Celik V-tej generacji.


źródło

Biały

  • Gość
Odp: zginął mi prąd w radyjku i zegarku
« Odpowiedź #3 dnia: 14-04-2006, 23:28:50 »
podczas podłączania radia, zrobiłem zwarcie. Ale wszystkie dostępne mi bezpieczniki są ok.!!  CZY Są W CELICE JAKIEś JESZCZE BEZPIECZNIKI OPRóCZ TYCH POD MASKą???? Zegarek i reg. lusterek też umarły.


Od radja i zapalniczki odpowiadają bezp[ieczniki te po lewej na dole siedząc w aucie  ponizej uchwytu otwierającego maske przednią napewno tam jest przyczyna .

darku

  • Gość
Odp: zginął mi prąd w radyjku i zegarku
« Odpowiedź #4 dnia: 28-05-2006, 20:57:59 »
Kolego igor bezpiecznik DOME lub RAD&CIG :) w srodku auta . Pozdrawiam

Toyota Klub

Odp: zginął mi prąd w radyjku i zegarku
« Odpowiedź #4 dnia: 28-05-2006, 20:57:59 »