Częsci samochodowe w iParts.pl

Autor Wątek: Nowy uzytkownik gwiazdki kilka pytan  (Przeczytany 7272 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline wojber

  • Toyot Pełzający
  • **
  • Wiadomości: 332
  • Płeć: Mężczyzna
  • Mondeo 1,8 mkIII
Odp: Nowy uzytkownik gwiazdki kilka pytan
« Odpowiedź #15 dnia: 21-12-2006, 19:47:04 »
Korbka ta jest zamocowana tylko taką spinką z drutu w kształcie znaku Omega. Więc możesz wetknąć cienki srubokręt miedzy korbkę a tapicerke i delikatnie obracjac korbką wyczuć moment kiedy ta spinka sie przyhaczy na śrubokręcie.. Nastepnie jeszcze delikatniej kręcisz korbką, bo jak Ci ta spinka gdzies wystrzeli to "szukaj wiatru w polu".. Ja wsadziłem zamiast srubokręta kawałek szmaty jakiejś i kreciłem korbką licząc ze ta spinka zostanie w tej szmacie... ale przeliczyłem sie i pewnie do tej pory leży gdzieś w trawniku ;)

jak w moim starym 126p   :wink:

a co do ekonomizera to mi generalnie swieci na zielono, ale przy przyspieszaniu (gwałtownym) zawsze jest czerwony

pozdr nowego i reszte....

Offline Coobah81

  • Toyot Chodzacy
  • ***
  • Wiadomości: 765
  • Płeć: Mężczyzna
Odp: Nowy uzytkownik gwiazdki kilka pytan
« Odpowiedź #16 dnia: 21-12-2006, 19:59:53 »
a co do ekonomizera to mi generalnie swieci na zielono, ale przy przyspieszaniu (gwałtownym) zawsze jest czerwony

pozdr nowego i reszte....

czyli u Ciebie działa ;)
U mnie jest ciągle ekonomicznie :D

Offline wojber

  • Toyot Pełzający
  • **
  • Wiadomości: 332
  • Płeć: Mężczyzna
  • Mondeo 1,8 mkIII
Odp: Nowy uzytkownik gwiazdki kilka pytan
« Odpowiedź #17 dnia: 22-12-2006, 09:19:27 »
działa dziala....

narazie mam tylko problem z lambdą bo mi nie działa, i troche leje z uszczelki spod głowicy, ale moze po zime wezme sie i naprawie problem.... narazie szukam głowicy w dobrej cenie, bo tga moja jest juz podobno na wykonczeniu.... tak mechanik twierdzi...

pozdarwiam

Offline tomwasz

  • Toyot Pełzający
  • **
  • Wiadomości: 112
  • Płeć: Mężczyzna
Odp: Nowy uzytkownik gwiazdki kilka pytan
« Odpowiedź #18 dnia: 24-12-2006, 21:37:09 »
Jeśli chodzi o światło wewnątrz to też miałem taki problem. Prawdopodobnie jest to co u mnie czyli nie ma masy, co jest spowodowane poluzowanym nitem w tej metalowej konstrukcji przykręcone do dachu. A więc robimy to tak:
1. zdejmujemy plastikowy kloszyk (warto umyć przy okazji bo szybko zachodzi kurzem :-)).
2. odkręcamy całą konstrukcję od dachu.
3. Bierzemy jakiś pobijak czy inny śrubokręt krzyżakowy oraz młotek (nie rób nic na siłę, weź większy młotek ;-)).
4. Kładziemy całe ustrojstwo na czymś twardym i przybijamy nity mocniej (najlepiej wszystkie).
5. Skręcamy wszystko z powrotem i cieszymy się zapalającą się lampką przy otwieraniu drzwi.

Pozdrawiam, wesołych Świąt

Jumpjet

  • Gość
Odp: Nowy uzytkownik gwiazdki kilka pytan
« Odpowiedź #19 dnia: 25-12-2006, 00:24:41 »
Odnośnie objaśnień 2ch tajemniczych oznaczeń, które przybliżał mechu:
ECU-IG = układ ABS
DEF-I/UP = wielopunktowy wtrysk paliwa/sekwencyjny wielopunktowy wtrysk paliwa
Może dlatego, ciężko było dojść "na sucho" :wink:
Pzdr.

AL

  • Gość
Odp: Nowy uzytkownik gwiazdki kilka pytan
« Odpowiedź #20 dnia: 30-12-2006, 23:08:05 »
rozmieszczenie bezpieczników




« Ostatnia zmiana: 30-12-2006, 23:12:31 wysłana przez AL »

Toyota Klub

Odp: Nowy uzytkownik gwiazdki kilka pytan
« Odpowiedź #20 dnia: 30-12-2006, 23:08:05 »