Częsci samochodowe w iParts.pl

Autor Wątek: Klakson  (Przeczytany 10355 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline sachar

  • Toyot Pełzający
  • **
  • Wiadomości: 115
  • Płeć: Mężczyzna
  • Carina 2.0 D, Avensis d4d
Klakson
« dnia: 07-07-2009, 22:41:51 »
Mam problem po prostu nie działa ile może być bezpieczników odpowiedzialnych za jego działanie i co wogóle mogło mu zaszkodzić. przekaźnik w puszce jest ok, klakson jak sie go podłączy do akumulatora działa, bezpieczniki te w skrzynce wewnątrz auta sa ok. No juz ręce opadaja.... Gdzie można jeszcze szukać przyczyny. POMOCY!!!!

Offline PITMAR

  • Toyot Pełzający
  • **
  • Wiadomości: 103
  • Płeć: Mężczyzna
  • Carina E 1,6 4A-FE LPG VW POLO 1,6
Odp: Klakson
« Odpowiedź #1 dnia: 08-07-2009, 06:57:24 »
Może kabel masz gdzieś urwany albo nie ma masy

Offline sachar

  • Toyot Pełzający
  • **
  • Wiadomości: 115
  • Płeć: Mężczyzna
  • Carina 2.0 D, Avensis d4d
Odp: Klakson
« Odpowiedź #2 dnia: 08-07-2009, 07:44:34 »
A jak sprawdzić czy nie ma masy? Kabel urwany raczej chyba mogę wykluczyć bo nic nie było robione żeby się do tego przyczynić.

Offline PITMAR

  • Toyot Pełzający
  • **
  • Wiadomości: 103
  • Płeć: Mężczyzna
  • Carina E 1,6 4A-FE LPG VW POLO 1,6
Odp: Klakson
« Odpowiedź #3 dnia: 09-07-2009, 06:36:40 »
Posprawdzaj kable miernikiem czy dochodzi prąd i w tedy będziesz miał podgląd co dalej robić

Offline Perzan

  • Toyot Zmotoryzowany
  • ****
  • Wiadomości: 2633
  • Płeć: Mężczyzna
  • Carina E 2,0i GLi JPP kombi + LPG
    • http://www.perzan.com
Odp: Klakson
« Odpowiedź #4 dnia: 10-07-2009, 23:47:54 »
Przekaźnik od klaksonu siedzi w puszce bezpieczników pod maską.
Obadaj jeszcze dobrze przewody, u mnie kiedyś jeden zwyczajnie ugnił i trzymał się tylko na izolacji :(
Pozdro.
*
*** Czytając forum często odnoszę wrażenie, że ludzie nie chcą aby im pomóc, choć wydaje się że pomocy potrzebują. ***
*
*
*** Try not. Do or do not. There is no try. ***
*

Offline dgolf

  • Toyot Chodzacy
  • ***
  • Wiadomości: 827
  • Płeć: Mężczyzna
Odp: Klakson
« Odpowiedź #5 dnia: 12-07-2009, 22:36:48 »
podłącz bezpośrednio od aku najpierw np + potem - i będziesz wiedział.
Spritmonitor.de" border="0

Offline barte.k

  • Toyot Spamer
  • *****
  • Wiadomości: 3312
  • Płeć: Mężczyzna
  • toyota-nissan-toyota
    • Lotniczo!
Odp: Klakson
« Odpowiedź #6 dnia: 15-07-2009, 22:11:47 »
@dgolf
napisal na poczatku, ze klakson na krotko dziala.

@sachar
i jak?
cos sie zmienilo w temacie?
Szerokości Kuba!

today tomorrow TOYOTA

Offline dgolf

  • Toyot Chodzacy
  • ***
  • Wiadomości: 827
  • Płeć: Mężczyzna
Odp: Klakson
« Odpowiedź #7 dnia: 28-07-2009, 22:08:34 »
Cisza w eterze, pewnie zadziałał i go ogłuszyło :) U mnie zaś tylko pika przy wyłączonym zapłonie, działa dopiero gdy jest ładowanie (coś nie styka na 100%) . Mam jeden oryginalny z TOYOTY i trąbkę od Mercedesa. Całkiem fajne połączenie. Niekiedy jest tak, że jak nacisnę dwa razy klakson, to najpierw trąbi oryginalny a za drugim razem dołącza się trąbka.
Spritmonitor.de" border="0

Offline sachar

  • Toyot Pełzający
  • **
  • Wiadomości: 115
  • Płeć: Mężczyzna
  • Carina 2.0 D, Avensis d4d
Odp: Klakson
« Odpowiedź #8 dnia: 29-07-2009, 20:51:18 »
Ptrzepraszam ze nie pisalem ale jestem na wakacjach i nie bardzo jest dostep do neta. A klakson nie dziala i mam nadzieje ze zadna policja ani nikt inny nie kaze mi demonstrowac dzialania klaksonu. Jak wroce do polski to musze sie zajac jzeszcze raz od poczatku szukac przyczyny, chyba ze macie jakies pomysly ....

4_master

  • Gość
Odp: Klakson
« Odpowiedź #9 dnia: 25-08-2009, 18:36:43 »
Witam, ja właśnie dzisiaj walczyłem z niedziałającym klaksonem. a okazala się rzecz, którą bym podejrzewał na samym końcu. do rzeczy:włącznik klaksonu w kierownicy na pierwszy rzut oka-sprawny, przekaźnik pod maska-pyka-przyjąłem że sprawny, podpiąłem klakson na krótko- działa, sprawdzilem czy dochodzi prąd do wtyczki-dochodzi.a klakson dalej nic.wziąłem się za wtyczkę przy której kabelki wydały mi się podejrzane. niestety nie dałem rady wydłubać z niej wsuwki, na jakiej zasadzie ona tam siedzi to nie wiem, dlubalem chyba z godzine i za cholere nie moglem jej wyjąć. krok drastyczny: nożyk i poszlaaaaa. zarobiłem nową wsuwkę, poskładałem i zadowolony. klakson nic.i co było? masy nie było!  :-P  nadłubałem się jak dziki ale klakson wkońcu działa.  :-)

Offline sachar

  • Toyot Pełzający
  • **
  • Wiadomości: 115
  • Płeć: Mężczyzna
  • Carina 2.0 D, Avensis d4d
Odp: Klakson
« Odpowiedź #10 dnia: 25-08-2009, 21:13:27 »
A mógłbyś przybliżyć bardziej gdzie jest ta wsówka z którą tak się męczyłeś? Może jakieś foto dasz radę zrobić bardzo by mi pomogło to bo jak na razie nie wiem o czym piszesz :|

4_master

  • Gość
Odp: Klakson
« Odpowiedź #11 dnia: 26-08-2009, 16:43:11 »
A mógłbyś przybliżyć bardziej gdzie jest ta wsówka z którą tak się męczyłeś? Może jakieś foto dasz radę zrobić bardzo by mi pomogło to bo jak na razie nie wiem o czym piszesz :|


jest to wsuwka zaraz przy syrenie klaksonu.wsuwka siedzi w takiej kostce podlączonej do syreny. tam przewody lubią się "przełamywać". teraz chyba lepiej wytłumaczyłem  :laugh:

Offline sachar

  • Toyot Pełzający
  • **
  • Wiadomości: 115
  • Płeć: Mężczyzna
  • Carina 2.0 D, Avensis d4d
Odp: Klakson
« Odpowiedź #12 dnia: 26-08-2009, 20:17:47 »
Tak już wiem o co ci chodziło ale tam u mnie jest ok bo jak rozebrałem przekaźnik i paluchem nacisnąłem we właściwe miejsce to działa :( no nic myślałem że już coś będę wiedział....

4_master

  • Gość
Odp: Klakson
« Odpowiedź #13 dnia: 26-08-2009, 20:28:46 »
spróbuj podać mase bezpośrednio z aku do syreny.

Offline sachar

  • Toyot Pełzający
  • **
  • Wiadomości: 115
  • Płeć: Mężczyzna
  • Carina 2.0 D, Avensis d4d
Odp: Klakson
« Odpowiedź #14 dnia: 26-08-2009, 20:56:25 »
Spróbuje ale myślę że nic to nie da bo jak naciskam klakson przy kierownicy to nie słychać tego pyknięcia w przekaźniku więc zakładam że awaria jest na odcinku przekaźnik - kierownica. Ale dzięki za chęci.

Toyota Klub

Odp: Klakson
« Odpowiedź #14 dnia: 26-08-2009, 20:56:25 »