Częsci samochodowe w iParts.pl

Autor Wątek: problem z 4a-fe  (Przeczytany 5024 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

makosiu-celika.1.6 4A -FE

  • Gość
problem z 4a-fe
« dnia: 28-10-2010, 21:33:17 »
witam znow mam problem z moja celika kupilem silnik o tych samych oznaczeniach z tego samoego roku auta ta sama pojemnosc i po przelozeniu silnika komp pokazuje błedy 24  i 28 o ile sie nie myle ale na necie bylo napisane ze to czujnik powietrza i jakis drugi a problem jest nastepujacy ze moja celika jak zimna po chwili jazdy gasnie zalewa sie ;/ mechanik powiedzial ze auto zalewa sie i zachowuje sie jak by bylo non stop na ssaniu i chleje jak smok bo nie przepala tego paliwa jaka moze byc tego przyczyna poniewaz oddałem auto do serwisu mistubishi i sprawdzili mi komputer stwierdzili ze jest ok i nic wiecej nie umieli zrobic drugi mechanik powiedzial ze nie ma pojecia  czego szukac  ja naprawde nie wiem co moze byc i walcze juz pol roku prawie by reaktywowac moja celike kto sie orientuje co to moze byc ?


Robsajson

  • Gość
Odp: problem z 4a-fe
« Odpowiedź #1 dnia: 28-10-2010, 21:42:44 »
Czujnik zasysanego powietrza jest w obudowie filtra powietrza(Dzięki informacji płynącej do komputera jest dobierany skład mieszanki).Tego drugiego błędu nie mogę nigdzie znaleść,jesteś pewny ,że to jest napewno 28?

makosiu-celika.1.6 4A -FE

  • Gość
Odp: problem z 4a-fe
« Odpowiedź #2 dnia: 28-10-2010, 21:51:20 »
jutro sprawdze jeszcze raz jakie to błedy dla pewnosci ale to o mieszance zgadza sie bo na ustawianu gazu jak pojechalem to mi powiedzial ze mieszanka jest nie taka jak powinna nawet na paliwie ;/ wiec czujnik jest przy filtrze powietrza ?
 bo mechanik wspominal mi ze mozliwe to jest ze przeplywomierz bo jes optyczny i ze lusterko moglo sie zabrudzic czy przestawic

Robsajson

  • Gość
Odp: problem z 4a-fe
« Odpowiedź #3 dnia: 28-10-2010, 22:02:51 »
No to żeś fachmena znalazł, nie ma co.W 4a-fe nie ma przepływomierza!!! W Avensis był ale nie w Celice,chyba ,że o czymś nie wiem.Za skład mieszanki odpowiada sonda lambda,czujnik zasysanego powietrza,jeśli to jest silnik z LB to czujnik ubogiej czy tam bogatej mieszanki i jeszcze kilka by się znalazło. A na LPG jeździ dobrze? Równie dobrze wtryski mogą zalewać silnik.
Jeszcze co do czujnika zasysanego powietrza przy filtrze powietrza.Dużo osób go odłączało łącznie ze mną i nikt nie zauważył żadnej zmiany w pracy silnika.

makosiu-celika.1.6 4A -FE

  • Gość
Odp: problem z 4a-fe
« Odpowiedź #4 dnia: 29-10-2010, 09:07:47 »
na gazie nie bylo roznicy w mocy bo mam 4 generacji gaz roznica byla jedna ze jezdzilem tanio hehe a co do tego czujnika powietrza nie mam tego sprawdzac ? tylko szukac sondy lambda ?? i sprawdzic wtryski ??

Robsajson

  • Gość
Odp: problem z 4a-fe
« Odpowiedź #5 dnia: 29-10-2010, 11:24:12 »
Jak na gazie jest ok to ja bym stawiał na wtryski.

makosiu-celika.1.6 4A -FE

  • Gość
Odp: problem z 4a-fe
« Odpowiedź #6 dnia: 29-10-2010, 17:32:21 »
na gazie po wymianie silnika wcale nie chce działac odstawilem do mechanika nastepnego i zobaczymy we wtorek co powie

 <taniec> <taniec> <taniec> <taniec>  normalnie dziala moja celika to byljakis kawalek wezyka przy czujniku od podcisnienia :)

*scalone posty
« Ostatnia zmiana: 18-10-2012, 19:27:23 wysłana przez Filu »

Toyota Klub

Odp: problem z 4a-fe
« Odpowiedź #6 dnia: 29-10-2010, 17:32:21 »