Częsci samochodowe w iParts.pl

Autor Wątek: Problem! Celica V 1.6 Sti  (Przeczytany 5030 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Kato

  • Gość
Problem! Celica V 1.6 Sti
« dnia: 19-02-2013, 21:31:29 »
Witam wszystkich ;) Posiadam Toyotę Celicę V generacji z silnikiem 1.6 Sti (4a-fe). Gdy ją kupiłem problemem było nie trzymanie obrotów jałowych a najczęściej przy schodzeniu z obrotów gasła. Pierwsze co pomyślałem, że coś z systemem który reguluje pracę silnika na biegu jałowym, ewentualnie z zapłonem. Dopiero ostatnimi czasy zabrałem się porządnie za to, ale tata wcześniej zdążył pokręcić to śrubką o którą opiera się łapka od linki gazu, po prostu podkręcił ją by Toyota nie gasła... -.- dziś zacząłem sprawdzać czujnik położenia przepustnicy, czujnik pracy silnika na biegu jałowym i zimnym silniku i wszystko okej aż w końcu doszedłem do zapłonu. Mam profesjonalną lampkę stroboskopową ;) założyłem na przewod zapłonowy świecy pierwszego cylindra do aku zaznaczyłem sobie dodatkowo na kole pasowym czerwonym mazakiem linię żeby lepiej widzieć znak na nim i przystąpiłem do ustawiania i znaki za cholerę na pierwszym cylindrze się nie dały zgrać co ciekawe przestawiając lampkę na przewód świecy drugiego cylindra zgrywały się idealnie, a na pierwszym za cholerę nie dało rady, więc jak mam ustawić ten zapłon? możliwe że jakiś mechanik magik źle złożył rozrząd? co ciekawe auto ma moc i chodzi w miarę dobrze czasami po prostu ma doły na pedale tak że trzeba puścić pedał gazu i znowu dodać i znowu silnik ciągnie i zakres pierwszych obrotów np dodam lekko gazu to nie jedzie wręcz się dławi dodam tak do połowy to przyspiesza okej, dlatego myślałem, że coś z czujnikiem biegu jałowego tzn tym silniczkiem krokowym lub czujnikiem położenia przepustnicy aż zszokował mnie ten zapłon... dodam że silnik pali około 10l w mieście wydaje mi się, że to dużo za dużo ponieważ sam mam 2.3l Hondy i 160KM i pali mi tyle samo :O coś tu nie tak jest chyba ;)

Offline Perzan

  • Toyot Zmotoryzowany
  • ****
  • Wiadomości: 2633
  • Płeć: Mężczyzna
  • Carina E 2,0i GLi JPP kombi + LPG
    • http://www.perzan.com
Odp: Problem! Celica V 1.6 Sti
« Odpowiedź #1 dnia: 20-02-2013, 10:29:54 »
[...]
tata wcześniej zdążył pokręcić to śrubką o którą opiera się łapka od linki gazu, po prostu podkręcił ją by Toyota nie gasła...

Należy szanownemu rodzicielowi dać po łapach raz, a porządnie, żeby więcej ich pod maskę nie wsadzał.
 
Cytuj (zaznaczone)
[...]czujnik pracy silnika na biegu jałowym i zimnym silniku

??? Co takiego ??? Poczytaj forum i określ to jakoś normalnie.


Cytuj (zaznaczone)
[...] założyłem na przewod zapłonowy świecy pierwszego cylindra do aku zaznaczyłem sobie dodatkowo na kole pasowym czerwonym mazakiem linię żeby lepiej widzieć znak na nim i przystąpiłem do ustawiania i znaki za cholerę na pierwszym cylindrze się nie dały zgrać

Bo pierwszy cylinder liczy się od rozrządu. Nic dziwnego, że Ci na "drugim" pasowało.
Coś czuję, że auto powinno trafić raczej do kogoś doświadczonego i znającego te silniki. Metoda regulacji jałowego za pomocą odboju zdaje egzamin w gaźniku, a nie w 4A-FE. Cylindry w silnikach na ogół mają numerację od rozrządu.
Pozdro.
*
*** Czytając forum często odnoszę wrażenie, że ludzie nie chcą aby im pomóc, choć wydaje się że pomocy potrzebują. ***
*
*
*** Try not. Do or do not. There is no try. ***
*

Kato

  • Gość
Odp: Problem! Celica V 1.6 Sti
« Odpowiedź #2 dnia: 20-02-2013, 22:21:09 »
Po pierwsze rodziciela swego ogarnalem zeby juz nic nie krecil on zyje starymi czasami... co do czujnikow cos z nazwa pomieszalem sprawdze dokladnie jak wroce do domu jak to sie nazywalo ogolem wszystko co bylo do sprawdzenia z czyjnikow sprawdzone i jest wszystko okej a sprawdzalem wedlug manuala toyoty na te silniki wlasnie, a co do zaplonu chyba zle zrozumiales owszem wiem ze cylindry liczy sie od rozrzadu i wiem tez ze zaplon ustawia sie lampka mierzac przewod zaplonowy pierwszego cylindra i sprawdzajac czy blysk lampy zgrywa sie ze znakami na kole pasowym i na obudowie a na pierwszym cylindrze sie nie zgrywa tylko dopiero na drugim (liczac od strony rozrzadu) co mnie bardzo dziwi bo wszystkie poprzednie samochody jakie ogarnialem mialy na pierwszym od strony rozrzadu a jesli nie dalo rady ustawic zaplonu to znaczylo ze gdzies przeskoczyl rozrzad.. w poprzednim przypadku (czyt. Honda 2.3)przeskoczyl na walku wydechowym o jeden zabek czy tam dwa a ze kopulka rozdzielacza na nim byla to za cholere nie dalo rady ustawic zaplonu mimo ze auto w miare chodzilo... chcialem tylko wiedziec czy moze byc inna przyczyna takiego stanu rzeczy czy mam sie zabierac do robienia rozrzadu ;)

Offline marcin

  • Global Moderator
  • ******
  • Wiadomości: 7108
  • Płeć: Mężczyzna
  • W kombi jeżdżą zombie.
    • 3vz.pl
Odp: Problem! Celica V 1.6 Sti
« Odpowiedź #3 dnia: 20-02-2013, 23:23:44 »
A zworę wsadziłeś ?
3VZ.pl  części, poliuretany, hamulce, trwała konserwacja podwozia, wygłuszenia, naprawy, modyfikacje

NOWE SZYBY PRZEDNIE DO 3gen - http://forum.toyotaklub.org.pl/index.php/topic,42938.msg600148.

Offline Perzan

  • Toyot Zmotoryzowany
  • ****
  • Wiadomości: 2633
  • Płeć: Mężczyzna
  • Carina E 2,0i GLi JPP kombi + LPG
    • http://www.perzan.com
Odp: Problem! Celica V 1.6 Sti
« Odpowiedź #4 dnia: 21-02-2013, 08:22:03 »

[...]wiem ze cylindry liczy sie od rozrzadu i wiem tez ze zaplon ustawia sie lampka mierzac przewod zaplonowy pierwszego cylindra[...]

OK, może źle zrozumiałem...

Ale jak można zrozumieć takie coś: ?

[...] Mam profesjonalną lampkę stroboskopową ;) założyłem na przewod zapłonowy świecy pierwszego cylindra do aku [...]

Cóż... zostaje zrzucić osłonę z rozrządu i sprawdzić.
A co do znaków na kole pasowym, to sprawdź jeszcze, czy Ci się nie rozwulkanizowało koło pasowe wału. W jego wieku takie przypadki już widziałem.
Pozdro.
*
*** Czytając forum często odnoszę wrażenie, że ludzie nie chcą aby im pomóc, choć wydaje się że pomocy potrzebują. ***
*
*
*** Try not. Do or do not. There is no try. ***
*

Kato

  • Gość
Odp: Problem! Celica V 1.6 Sti
« Odpowiedź #5 dnia: 21-02-2013, 10:26:24 »
Zwore wsadzalem ;) a co do zrozumienia nie chodzilo mi pierwszego cylindra od aku przed aku powinien byc przecinek sorki moja wina. chodzilo mi ze daje przewody od lampki do aku to znaczy podpinam ;) no ale dzieki za pomoc, dam znac jak zrobie :)

Toyota Klub

Odp: Problem! Celica V 1.6 Sti
« Odpowiedź #5 dnia: 21-02-2013, 10:26:24 »