Częsci samochodowe w iParts.pl

Autor Wątek: Błąd układu hybrydowego - pytania i odpowiedzi II gen  (Przeczytany 7332 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline LukaszS

  • Toyot Leżący
  • *
  • Wiadomości: 35
  • Płeć: Mężczyzna
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #15 dnia: 05-07-2015, 16:49:51 »
Witajcie,
Problem rozwiązany, ale nie mam pewnego rozwiązania. Blacharz jest z tych ambitnych, którzy przedstawiają efekt a nie koniecznie mówią o drodze do rozwiązania. Cała diagnoza działa się na odległość, wiec znam też problem z opowieści. Jak zadzwonił że po założeniu klemy i włożeniu bezpiecznik świeci się błąd i nie chce wybrać żadnego biegu zacząłem szukać rozwiązania. Pierwszą podpowiedzią było zgodnie z sugestią z tego forum że aku 12 V jest rozładowany. Po "naładowaniu" prostownikiem stwierdził, że problem nadal występuje. Później zauważył, że ma problem z klapą bagażnika - z jej otwarciem. Stwierdził, że z tym 12 V jest coś nie tak. Podłączył drugi akumulator równolegle z innego samochodu i samochód ożył. Wszystkie błędy zniknęły. Jak do niego wczoraj dotarłem i podłączyłem się kompem to odczytałem tylko 2 zapisane błędy: zła wartość z czujnika nasłonecznienia strona pasażera (wie może gdzie on jest) i jakiś tam problem z przełącznikiem HV. Oba błędy udało mi się skasować. samochód zastałem jeżdżący wiec nie mogę powiedzieć, że go uzdrowiłem. Między słowami wyczytałem, że ktoś mu powiedział, że aku może być max na 30min odłączony. Wspominał też o jakimś koledze który mu o tym powiedział i że on ma diagnostykę komputerową i ma "drogi sprzęt diagnostyczny". Podejrzewam, że uw kolega wcześniej się podłączał i wykasował błędy, które uniemożliwiały jazdę, ale pewności nie mam. Reasumując samochodzik jeździ i wszyscy się cieszą. w tym tygodniu ma się skończyć jego wizyta u blacharza lakiernika i zostanie wcielony do służby. - Oby bezproblemowej i jak najdłuższej. :)
Dziękuję za odzew. Mam nadzieję, że w kolejnych wątkach też będę mógł czerpać z Waszego doświadczenia i wiedzy.
Pozdrawiam
Łukasz
 

Offline raczeklkr

  • Prawie Toyot
  • Wiadomości: 2
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #16 dnia: 19-07-2015, 10:28:19 »
witam,mam podobny problem ,pojawia się dokładnie taki sam komunikat-problem z hybryda,czerwony wykrzyknik oraz check engine.Auto odpala normalnie jedzie az do momentu wcisniecia hamulca,jezeli lekko hamuje nic się nie dzieje ,natomiast kiedy wciskam mocno hamulec pojawia się problem i auta zwalnia i nie reaguje na gaz.Po wylaczeniu ponownym uruchumieniu auta komuniakty dalej się swieca autem da się normalnie jechać dopóki nie wcisne hamulca.Po podlaczeniu komputera elektryk nie stwierdził bledow,czy ktoś może miał podobny problem?

Offline LukaszS

  • Toyot Leżący
  • *
  • Wiadomości: 35
  • Płeć: Mężczyzna
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #17 dnia: 22-07-2015, 10:28:42 »
Może to być problem połączenia pomiędzy ogniwami akumulatora trakcyjnego. Czytałem kiedyś o takim przypadku. Rozkręcenie połączeń, wyczyszczenie pomogło.
Ja profilaktycznie taką operację ostatnio wykonałem sobie sam. Na stykach było już sporo siarczków.

Offline LukaszS

  • Toyot Leżący
  • *
  • Wiadomości: 35
  • Płeć: Mężczyzna
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #18 dnia: 22-07-2015, 10:29:56 »
Właśnie zauważyłem że jesteś z Kraśnika. Będę tam w najbliższy weekend  :grin:

Offline raczeklkr

  • Prawie Toyot
  • Wiadomości: 2
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #19 dnia: 23-07-2015, 20:10:25 »
auto stoi u elektryka,podpowiedzialem mu temat i miał to sprawdzić,zobaczymy czy to cos da,w krasniku przejazdem czy na dluzej?

Offline LukaszS

  • Toyot Leżący
  • *
  • Wiadomości: 35
  • Płeć: Mężczyzna
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #20 dnia: 23-07-2015, 23:08:26 »
Pochodzę z "okolic" Kraśnika. Można powiedzieć, że weekend w rodzinnych stronach.

Offline LukaszS

  • Toyot Leżący
  • *
  • Wiadomości: 35
  • Płeć: Mężczyzna
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #21 dnia: 26-07-2015, 07:31:24 »
Witaj,
Udało się naprawić auto?

Offline LukaszS

  • Toyot Leżący
  • *
  • Wiadomości: 35
  • Płeć: Mężczyzna
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #22 dnia: 10-08-2015, 08:30:47 »
Czy Twoje auto już śmiga? Udało się je naprawić?

Offline blarau

  • Toyot Leżący
  • *
  • Wiadomości: 92
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #23 dnia: 04-11-2015, 15:18:02 »
Witam.

Potwierdzam rozwiązania w postach kolegów.

Miałem dokładnie te same problemy. Ostatnio odpalam samochód wieczorem a tu nagle błędy wykrzykniki cuda wianki!!!! Mówi no to masz człowieku Priusa.... A wszyscy odradzali bo to "sama łelektrłonika" "nikt ci tego człowieku nie zrobi!!!!!"
Samochód sam po krótkim czasie się wyłączył (nie było żadnej reakcji na przycisk strat/stop). Podjechałem drugim samochodem podłączyłem zasilanie z drugiego LV i wsio wróciło do normy. Dziś zakupiłem na wszelki wypadek drugi aku 12V. Mam dwa Priusy. W tym z awarią mam aku oryginalny a w tym drugim FIAMM Diamond 12V 45Ah 360A (EN) +L. Kupiłem dokładnie taki sam. W sobotę będę go przekładał aczkolwiek na razie wszystko jest ok.

Co do innego posta w tym temacie.... Również miałem problem gdy majstrując przy wentylatorach wyjąłem bezpiecznik HV i zdjąłem klemy z LV. Robota skończona włączam wszystko i "wykrzyknik". Nie wiedząc co działać powtórzyłem czynności i za 2 razem wszystko zadziałało. Nie wiem jaka tego przyczyna ale nie panikować tylko zrobić wszystko jeszcze raz.


Pozdrawiam
blarau

Offline Colin

  • Toyot Pełzający
  • **
  • Wiadomości: 374
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #24 dnia: 07-11-2015, 11:10:06 »
zwróc uwagę przy montażu odpowietrzenia bo nie będzie pasować

Offline MZ

  • Toyot Leżący
  • *
  • Wiadomości: 43
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #25 dnia: 07-11-2015, 14:11:43 »
Mrugający zestaw wskażników na wyświetlaczu w przeróżnej kombinacji  prędzej czy póżniej spotka każdego użytkownika Priusa."Naprawę" zawsze zaczyna się od weryfikacji kondycji stanu baterii 12v,chyba,że są problemy a przyczyna jest widoczna.Sądząc po ilości postów na forum użytkowników w USA jest tego naprawdę sporo,lecz i użytkowników masa nie to co w kraju.Z autopsji mogę powiedzieć,że jak kupiłem w styczniu 2013 Priusa 2 r.2006 to jak przyszły mrozy trochę większe spotkała mnie podobna przypadłość oczywiście migał także wskażnik  wyboru jazdy.Po wymianie akumulatora wszystko ok.W roku obecnym jak młody kierowca rozmawiający komórką nie zatrzymał się przed znakiem stop skasował mi auto - szkoda całk.Firma odkupiła i niebawem będzie  bezwypadkowy do wzięcia na Aledrogo.Obecnie już mam kolejnego tylko rocznik 2008.Jak sie niebawem okazało tu także nie było szału co do kondycji baterii 12v.Przez około 3 godz nie domkniętych drzwi bagażnika/światło podsufitki/  tu  ciekawostka,której w poprzednim nie było wewnątrz miałem sygnalizację podobną do tej jak nie wyłączymy świateł i otworzymy drzwi -miałem zagwozdkę dlaczego brzęczy.Skoro jestem przy tej baterii 12v to w obu znajdowały się zwykłe firmowe kwasówki informacje o żelowych to bajki chyba,że ktoś sam sobie kupił  dostepne Optimy -cena zaporowa i zbedny wydatek.Na koniec dodam,aby pamiętać o sprawdzeniu np co rok poziomu elektrolitu - u mnie w obu po zakupie należało uzupełnić poziom demineralizowaną/ 400ml na każdy,płyty odkryte/ chyba każdy myśli, że żelowe lub nikt tego nie sprawdza -wiadomo to niewygodne.Aby nie powtarzać błędów tak na wszelki wypadek warto kupić a najlepiej samemu  zrobić sobie kable rozruchowe tylko klemy podłączane do Priusa odpowiedniej-mniejszej wielkości-skrzynka  pod maską.Najważniejsze nie wozić tego w bagażniku lecz np pod fotelem bo do niczego się nie przydadza.

Offline kkriss

  • Toyot Leżący
  • *
  • Wiadomości: 36
  • Płeć: Mężczyzna
Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #26 dnia: 16-12-2015, 14:38:18 »
Hej. Właśnie miałem podobny przypadek trochę autko wariowało, ale króciutkie częste rozruchy, mróz itp, więc aku nie doładowany.
Mój pewnie oryginalny z 2005 roku, więc pytanie: W tym akumulatorze 12V da się dolać wodę destylowaną?


Czy odłączając akumulator trzeba o czymś pamiętać?
Chcę go zabrać na noc do garażu i dobrze doładować.


A może ładować go bez wypinania? tylko dolać wodę i zostawić odkręcone kurki.


Toyota Klub

Odp: Błąd układu hybrydowego - pytania i odpowiedzi II gen
« Odpowiedź #26 dnia: 16-12-2015, 14:38:18 »