Częsci samochodowe w iParts.pl

Autor Wątek: Ogrzewanie tylnej szyby nie działa  (Przeczytany 3024 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Dziadzia

  • Prawie Toyot
  • Wiadomości: 4
Ogrzewanie tylnej szyby nie działa
« dnia: 02-01-2016, 14:25:40 »
Cześć wszystkim!

Mam taki problem z tylną szybą gdyż nie działa ogrzewanie :) sprawdzałem voltomierzem i co najdziwniejsze w całej sytuacji napięcie jest 14.3V. Sprawdzałem je chyba w 50 miejscach na szybie i wszędzie było... Czy jest może ono za małe na ogrzewanie? O co chodzi?

Z góry dzięki za pomoc :)

Offline MiG25

  • Toyot Pełzający
  • **
  • Wiadomości: 118
Ogrzewanie tylnej szyby nie działa
« Odpowiedź #1 dnia: 02-01-2016, 18:20:14 »
Spróbuj omomierzem tak:
https://m.youtube.com/watch?v=b_2oM6PmVf4

Wysłane z iPad za pomocą Tapatalk

Offline Dziadzia

  • Prawie Toyot
  • Wiadomości: 4
Odp: Ogrzewanie tylnej szyby nie działa
« Odpowiedź #2 dnia: 07-01-2016, 17:55:23 »
problem polega na tym, że nie działa cała szyba a nie tylko jedna bądź kilka nitek. Kompletnie nic... napięcie wszędzie jest 13.9V czy jest poprawne?
Z tego co pamiętam to przerwana jedna nitka powoduje, że tylko jedna nitka nie działa a nie cała szyba, czy się mylę?
Wizualnie nie widać żadnych przerw, poszukam potem jeszcze omomierzem czy gdzieś się wartości zmieniają.

Offline Dziadzia

  • Prawie Toyot
  • Wiadomości: 4
Odp: Ogrzewanie tylnej szyby nie działa
« Odpowiedź #3 dnia: 07-01-2016, 18:10:29 »
Oporność jest wszędzie taka sama czyli od 2,7 do 3,0 omów. Nie wiem ocb :(

Offline MiG25

  • Toyot Pełzający
  • **
  • Wiadomości: 118
Odp: Ogrzewanie tylnej szyby nie działa
« Odpowiedź #4 dnia: 07-01-2016, 20:57:36 »
Pewnie nie ma dobrej masy i stad wszędzie takie samo napięcie. Ustał który kabelek to masowy i weź podłącz kablem "pewna" masę.


Wysłane z iPad za pomocą Tapatalk

Offline Dziadzia

  • Prawie Toyot
  • Wiadomości: 4
Odp: Ogrzewanie tylnej szyby nie działa
« Odpowiedź #5 dnia: 08-01-2016, 20:09:39 »
tak samo dzisiaj wydedukowałem, bo nie sprawdzałem napięcia przy samych podpięciach. Jak będzie chwila zobaczę czy jest wszystko dobrze przypięte do szyby i do budy. Dzięki

Offline Fannew

  • Prawie Toyot
  • Wiadomości: 2
    • http://hemarbus.pl/flota-autokary-busy/
Odp: Ogrzewanie tylnej szyby nie działa
« Odpowiedź #6 dnia: 25-01-2016, 15:34:01 »
I jak? Bo już chyba miałeś czas. :D

Toyota Klub

Odp: Ogrzewanie tylnej szyby nie działa
« Odpowiedź #6 dnia: 25-01-2016, 15:34:01 »