Częsci samochodowe w iParts.pl

Autor Wątek: Nie działa nadmuch na pierwszym biegu. Yaris 2000r  (Przeczytany 212 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Smerfik1822

  • Początkujący
  • Wiadomości: 1
Nie działa nadmuch na pierwszym biegu. Yaris 2000r
« dnia: 19-04-2016, 20:40:34 »
Dziwna sprawa. Nie działa nadmuch na pierwszym biegu. Zaraz wszystko opisze.Toyota posiada klime. Sprwadziłem juz kilka rzeczy:
- opornica.. jest sprawna. sprawdzona w mlodszej toyocie. zamontowana i nadmuch działa na wszystkich biegach. Ta z mlodszej zamontowana do starszej nic nie daje. Nadmuch nadal nie działa na pierwszym biegu.

-czy dochodzi napięcie.  jest sprawdzone i dochodzi. Odłaczymem wtyczke od dmuchawy i podłączylem miernik. Na wszystkich biegach łacznie z pierwszym jest napięcie 12v.

- zamiast silnika dmuchawy podłaczylem żarówke.  I ku mojemu zdziwieniu zarówka świeci na wszystkich biegach. Jedynie na pierwszym tylko się delikatnie żarzy.  Tj. miedzy pierwszym a drugim biegiem jest duża różnica w swieceniu. na pierwszym sie delikatnie żarzy a na drugim i pozostalym swieci z różną mocą.

- zauważyłem również ze na właczonej klimatyzacji i po włączeniu nadmuchu na piewrszy bieg nadmuch przestaje działać i zaczyna sie żarzyć żarówka w przycisku od załączania klimatyzacji.
Na pozostałych biegach świeci normalnie.

- zauważyłem również że po odłaczeniu silnika nadmuchu i po właczeniu klimatyzacji i nadmuchu na pierwszy bieg zaczyna łapać i puszczać elektrosprzęgło przy sprężarce klimatyzacji.

Tak więc.  Teoretycznie na pierwszym biegu dochodzi napięcie 12v tylko natężenie prądu jest zbyt słabe.  Co może być tego powodem? Jakieś pomysły? Może ktoś z forumowiczów miał podobny problem. Proszę o pomoc.
« Ostatnia zmiana: 19-04-2016, 20:46:40 wysłana przez Smerfik1822 »

Offline Rafels

  • Toyot Chodzacy
  • ***
  • Wiadomości: 1161
  • Płeć: Mężczyzna
Odp: Nie działa nadmuch na pierwszym biegu. Yaris 2000r
« Odpowiedź #1 dnia: 20-04-2016, 01:08:10 »
Przełącznik obrotów (upalony styk biegu 1)?
"I love the smell of flames early in the morning..."

Toyota Klub

Odp: Nie działa nadmuch na pierwszym biegu. Yaris 2000r
« Odpowiedź #1 dnia: 20-04-2016, 01:08:10 »