Częsci samochodowe w iParts.pl

Autor Wątek: Dziwny problem :/  (Przeczytany 1665 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline nie rajdowy

  • Początkujący
  • Wiadomości: 1
Dziwny problem :/
« dnia: 15-08-2016, 10:07:27 »
Witam!

Kupiłem swoją starletkę (96') niecały tydzień temu i mam następujący problem, który zauważam, a wczoraj się nasilił:
Wracałem z pracy wieczorem i na odległości +/- 3 km, czyli całej drogi do domu, było tak: jechałem normalnie przyspieszając jednostajnie, nie zrywnie, bo zimny rzecz jasna; wtedy podczas normalnie wciśniętego pedału gazu auto straciło moc, jedynie tocząc się dalej. Nie reagowało na pedał gazu w ogóle, redukcja biegów nie wpłynęła również na nic. Tak jakby auto mimowolnie chodziło na luźnych obrotach, biegu wolnym. Po chwili nie reagowania na nic (wciąż podczas jazdy) auto gaśnie. Zdarzyło mi się to trzy razy na odległości mniej więcej 500m. Reszta drogi do domu: pięknie ładnie jak gdyby nigdy nic i wszystko było ok... Proszę o pomoc! Co to może być? Przyczyn zapewne jest mnóstwo, poczynając od filtra paliwa, smoka paliwa, czy może brak powietrza, zapchany filtr powietrza??

Dodam jeszcze tylko, że mam uszkodzone sprzęgło, które się ślizga, lecz zanim dostanę moje kokosy z wypłaty, to muszę pojeździć jeszcze chwilę ze starym. Już się nauczyłem delikatnie wciskać gaz i nie zdarza mi się często owe ślizganie.
A może ktoś miał podobny problem?

P.S.
Muszę jeszcze dodać, że nie znam się dobrze na samochodach, szczególnie tych - marki Toyota, byłbym wdzięczny jeśli piszecie coś po nazwie własnej o wyjaśnienie o co chodzi. :)
Pozdrawiam, liczę na trafną odpowiedź :)

Offline bis24

  • Toyot Spamer
  • *****
  • Wiadomości: 3896
  • Płeć: Mężczyzna
  • Fiesta 1.4 mk7 FL
Odp: Dziwny problem :/
« Odpowiedź #1 dnia: 15-08-2016, 10:37:36 »
Co to może być? Przyczyn zapewne jest mnóstwo, poczynając od filtra paliwa, smoka paliwa, czy może brak powietrza, zapchany filtr powietrza??

Dodam jeszcze tylko, że mam uszkodzone sprzęgło, które się ślizga
i zacznij od tego co napisałeś

Toyota Klub

Odp: Dziwny problem :/
« Odpowiedź #1 dnia: 15-08-2016, 10:37:36 »