Częsci samochodowe w iParts.pl

Autor Wątek: Co raz częściej kaprysi: po zgaszeniu, nie kręci.  (Przeczytany 1326 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Haryrova

  • Toyot Leżący
  • *
  • Wiadomości: 27
Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« dnia: 14-09-2016, 16:49:44 »
Witam. Problem pojawia się co raz częściej. Wyłączam silnik. Po 1 minucie lub 5 minutach rozrusznik nie reaguje. Nigdy po dłuższym postoju. Przekręcam kluczyk - kontrolki nie przygasają. Potrafi zapalić gdy przytrzymam 5 - 7 sekund przekręcony kluczyk na rozruchu. Jak odwala taki numer to wykonuję procedurę startową  :cheesy: otwieram i zamykam drzwi, przełączam skrzynię biegów (automat) z P na L i z powrotem, wciskam hamulec. Czasem procedurę powtarzam 4 - 5 razy. Gdy wyjmuję kluczyk alarm robi "BIP". Alarm oryginalny od nowości clifford w salonie zakładany. Na obydwu kluczykach jest to samo. Boję się, że w końcu nie zapali w ogóle. Czuję że to alarm ale boję się jechać do "fachowca" bo odetnie alarm i powie: gotowe. Może znacie kogoś godnego polecenia w łódzkim albo mazowieckim.
Z góry dzięki za porady.

Offline marcin

  • Global Moderator
  • ******
  • Wiadomości: 7045
  • Płeć: Mężczyzna
  • W kombi jeżdżą zombie.
    • 3vz.pl
Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #1 dnia: 14-09-2016, 18:05:31 »
Wymień rozrusznik.
3VZ.pl  części, poliuretany, hamulce, trwała konserwacja podwozia, naprawy, modyfikacje

NOWE SZYBY PRZEDNIE DO 3gen - http://forum.toyotaklub.org.pl/index.php/topic,42938.msg600148.

Offline Haryrova

  • Toyot Leżący
  • *
  • Wiadomości: 27
Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #2 dnia: 15-09-2016, 12:22:55 »
Rozrusznik? Mogłeś od razu napisać wymień samochód.  Gdzie znajduje się czujnik odpowiadający za położenie lewarka skrzyni biegów? W tunelu chyba nie ma. Czy nie ma czujnika tylko komputer skrzyni na końcu linek?

Offline iko01

  • Toyot Pełzający
  • **
  • Wiadomości: 141
Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #3 dnia: 16-09-2016, 10:16:37 »
Tak jak mówi Marcin rozrusznik lub (wg mnie bardziej prawdopodobne) stacyjka. A dokładnie trzpień (łapka końcowa - nie wiem jak to ładnie nazwać) ma już duży luz na wałku. Polecam wyjąć stacyjkę i sprawdź czy na samej kostce zapali....

Offline Haryrova

  • Toyot Leżący
  • *
  • Wiadomości: 27
Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #4 dnia: 16-09-2016, 13:08:29 »
No dobrze. O ile jestem w stanie zrozumieć luz i wypracowanie stacyjki, to rozrusznik składa się z 10 części z których zawodzą w 3. Rozrusznik nie zachowuje się jak by miał do wymiany bendiks albo elektrozawór. Rozbiórka stacyjki zatem.

Offline iko01

  • Toyot Pełzający
  • **
  • Wiadomości: 141
Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #5 dnia: 16-09-2016, 14:27:24 »
Stacyjki nie rozbieraj tylko na jej końcu masz taką "płetwę" która pasuje w otwór kostki. Sprawdź czy przy użyciu kostki (wchodzi tam śrubokręt płaski ) zapala za każdym razem. Jak tak to musisz to płetwę przekrzywić o powiedzmy 2mm i podkleić czymś. Ja osobiście to przewierciłem otwór zabiłem drucikiem i wieczne.

Offline imt579

  • Toyot Pełzający
  • **
  • Wiadomości: 140
Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #6 dnia: 17-09-2016, 15:19:06 »
Stacyjki nie rozbieraj tylko na jej końcu masz taką "płetwę" która pasuje w otwór kostki. Sprawdź czy przy użyciu kostki (wchodzi tam śrubokręt płaski ) zapala za każdym razem. Jak tak to musisz to płetwę przekrzywić o powiedzmy 2mm i podkleić czymś. Ja osobiście to przewierciłem otwór zabiłem drucikiem i wieczne.
Sprawdź tak jak kolega napisał. Jak nie dasz rady to na krótko sprawdź czy będzie kręcił za każdym razem wtedy wykluczysz rozrusznik.
W sumie to może masz słabą masę na silniku chociaż raczej kontrolki by przygasały, szybko wykluczysz to solidnym kablem rozruchowym.
Jeden jego koniec na blok a drugi na minusową klemę akumulatora.

Offline tofex

  • Toyot Pełzający
  • **
  • Wiadomości: 253
  • Płeć: Mężczyzna
  • LS 400 95 , CAMRY 3.0 95
Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #7 dnia: 17-09-2016, 16:55:14 »
A nie prościej stwierdzić, czy w czasie jak nie kręci jest podawane napięcie na rozrusznik? To prosty sposób na wykluczenie immo, alarmu, przełącznika skrzyni, stacyjki itp. Jak jest prąd to szukaj rozrusznika, bądź oddaj do regeneracji,  jak napisał marcin, a doświadczenie to on raczej ma... Oczywiście samochód też możesz wymienić.

Offline iko01

  • Toyot Pełzający
  • **
  • Wiadomości: 141
Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #8 dnia: 19-09-2016, 08:31:33 »
Już pewnie temat rozwiązany.. ale co było to się raczej nie dowiemy...

Offline Haryrova

  • Toyot Leżący
  • *
  • Wiadomości: 27
Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #9 dnia: 29-09-2016, 16:03:26 »
Temat nie rozwiązany. Zapracowałem się strasznie i nie zaglądałem ani do stacyjki ani rozrusznika. W dużej mierze również dlatego, że przypadłość niezapalania zmalała. Od kiedy założyłem temat może 2 razy.
Cytuj (zaznaczone)
Wysłany przez: tofex
A nie prościej stwierdzić, czy w czasie jak nie kręci jest podawane napięcie na rozrusznik? To prosty sposób na wykluczenie immo, alarmu, przełącznika skrzyni, stacyjki itp. Jak jest prąd to szukaj rozrusznika, bądź oddaj do regeneracji,  jak napisał marcin, a doświadczenie to on raczej ma... Oczywiście samochód też możesz wymienić.

To jest bardzo dobry pomysł. Muszę mieć cały czas miernik pod ręką i liczyć na kaprysy Toyotki gdy będę z pasażerem. Nie dodałem wcześniej, że gdy nie chce zakręcić, po przekręceniu na "start" gaśnie zegarek. Czyli sygnał ze stacyjki jest. Masa i ogólnie prąd w tym aucie to osobny temat. Na czerwonym stoję z nogą na hamulcu i przy włączonym kierunku można dopatrzeć się przygasania oświetlenia licznika, lampki w suficie itp. Aku może nie najnowszy ale nie miałem z nim problemu przy -15 C Może faktycznie zasadzę dodatkową konkret masę.

Offline TT2002

  • Toyot Pełzający
  • **
  • Wiadomości: 252
  • Płeć: Mężczyzna
Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #10 dnia: 29-09-2016, 17:17:53 »
Miałem tak w Avensis. Za pierwszym razem była to kostka stacyjki.

Za dugim immobilizer.


Offline Haryrova

  • Toyot Leżący
  • *
  • Wiadomości: 27
Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #11 dnia: 12-12-2017, 10:42:54 »
Problemu cd. Wymieniona kostka od stacyjki i przekaźnik rozrusznika - brak poprawy. Zdiagnowałem brak napięcia na przekaźniku podczas próby odpalenia. Jeśli ma ktoś jeszcze jakieś pomysły to będę wdzięczny. Pozostaje mi wizyta w serwisie autoalarmów clifford w W-wie? Czy byle magik będzie w stanie postawić diagnozę odnośnie awarii immo?
Pozdr.

Toyota Klub

Odp: Co raz częściej kaprysi: po zgaszeniu, nie kręci.
« Odpowiedź #11 dnia: 12-12-2017, 10:42:54 »