Częsci samochodowe w iParts.pl

Autor Wątek: Pobor prądu na postoju przy wyłączonych odbiornikach i zamkniętych drzwiach.  (Przeczytany 1480 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Jerzy Banasiewicz

  • Toyot Leżący
  • *
  • Wiadomości: 17
Witam. mam pytanie jaki macie pobor prądu na postoju przy wyłączonych odbiornikach i zamkniętych drzwiach. Samochod Toyota Auris 1,6 benzyna 2014r.

Offline mummy

  • Toyot Leżący
  • *
  • Wiadomości: 31
  • Płeć: Mężczyzna
Witam. mam pytanie jaki macie pobor prądu na postoju przy wyłączonych odbiornikach i zamkniętych drzwiach. Samochod Toyota Auris 1,6 benzyna 2014r.
W TS HSD z 2014 mam od 0.3 do 0.5A kilka minut po zamknięciu.
W HB HSD z 2016 mam od 0.5 do nawet 0,7A . Wydaje mi się że to dość dużo.

Ile wy macie ?

Wysłane z mojego Redmi 4 przy użyciu Tapatalka


Offline Darek Toyota

  • Toyot Zmotoryzowany
  • ****
  • Wiadomości: 1566
Przy prawidłowo wykonanym pomiarze i właściwym przyrządem powinno być ok. 0,02-0,04 A.

Offline mummy

  • Toyot Leżący
  • *
  • Wiadomości: 31
  • Płeć: Mężczyzna
Przy prawidłowo wykonanym pomiarze i właściwym przyrządem powinno być ok. 0,02-0,04 A.
Te aurisy mają system bezkluczykowy i autoalarm. Uważasz że 0.02-0.04A to realna wartość dla takiej elektroniki ?

Wysłane z mojego Redmi 4 przy użyciu Tapatalka


Offline Mieciu

  • Toyot Pełzający
  • **
  • Wiadomości: 215
Czy przypadkiem otwierając bagażnik w celu tego 'pomiaru' nie zaświeciła się lampka bagażnika? :-)
Wtedy pół ampera nie powinno dziwić...

Offline mummy

  • Toyot Leżący
  • *
  • Wiadomości: 31
  • Płeć: Mężczyzna
Czy przypadkiem otwierając bagażnik w celu tego 'pomiaru' nie zaświeciła się lampka bagażnika? :-)
Wtedy pół ampera nie powinno dziwić...
Siedziałem zamknięty od środka w bagażniku wszystko było wyłączone.

Wysłane z mojego Redmi 4 przy użyciu Tapatalka


Offline fazibazi

  • Toyot Chodzacy
  • ***
  • Wiadomości: 1127
  • Płeć: Mężczyzna
A jak się zamknąłeś z kluczykiem w środku? Keyless tez ciągnie jak jesteś w pobliżu...niewiele ale zawsze coś. Samo to że jak się zbliżasz do auta i masz ustawienie podświetlenia w kabinie na zbliżanie to bez otwierania zapala się podsufitka. No ale chyba nie tyle  :o. Musiałbym u siebie zmierzyć przy podłączonym webasto, starej nokii do jego uruchamiania i tyle ponad standard  :o.
AURIS I 2011 HSD LPG - ecowarrior
Webasto TTE, VIOFO A119 fv3.4 HDR i inne bajery

Offline Dombrek

  • Toyot Pełzający
  • **
  • Wiadomości: 237
Pobór prądu powinien być poniżej 0,1A, a najlepiej poniżej 0,05A. Dla porównania mam BMW 5er E39 z całym mnóstwem elektroniki i po zgaszeniu stacyjki i wyłączeniu wszystkich lampek jest 0,6A, ale po 15 minutach cała elektronika usypia się i spada do 0,02A (przy pracującym alarmie). Nie wiem po jakim czasie usypia się elektronika w Toyotach.
Jeśli wartości są powyżej 0,1, to oznacza, że coś mocno pożera prąd, albo gdzieś jest zwarcie. Jeśli ktoś sporo jeździ codziennie, to nie zauważy problemu, bo akumulator będzie regularnie doładowywany, ale jak auto postoi dłużej, to już go bez kabli nie odpali (przy 0,5A wystarczy niecały tydzień, żeby totalnie rozładować aku 80Ah, a w praktyce pewnie 4 dni).
Pomiar można wykonać przy otwartym bagażniku, jedynie trzeba "oszukać" zamek i krańcówki (jeśli są), że bagażnik jest zamknięty. Ewentualnie wpiąć miernik i ustawić na niego kamerkę z latarką, wszystko zamknąć i wrócić po 30 min.
Jeśli zużycie nadal spore, to trzeba kolejno wypinać bezpieczniki sprawdzać czy spada zużycie.

Offline mummy

  • Toyot Leżący
  • *
  • Wiadomości: 31
  • Płeć: Mężczyzna
A jak się zamknąłeś z kluczykiem w środku? Keyless tez ciągnie jak jesteś w pobliżu...niewiele ale zawsze coś. Samo to że jak się zbliżasz do auta i masz ustawienie podświetlenia w kabinie na zbliżanie to bez otwierania zapala się podsufitka. No ale chyba nie tyle  :o. Musiałbym u siebie zmierzyć przy podłączonym webasto, starej nokii do jego uruchamiania i tyle ponad standard  :o.
Robiłem sam z kluczykiem w środku i z bratem z kluczykiem oddalonym. Te same wyniki.
Muszę jeszcze zmierzyć przy dłuższym czasie. Mierzyłem nie dłużej niż 10min.

Wysłane z mojego Redmi 4 przy użyciu Tapatalka


Offline Dombrek

  • Toyot Pełzający
  • **
  • Wiadomości: 237
10 minut to zdecydowanie za mało. W niektórych autach przez 15 minut od wyłączenia stacyjki i zamknięcia drzwi niektóre moduły wciąż "gadają" (coś się przełącza, pracują jakieś wentylatorki od elektroniki lub z panelu klimatyzacji, świecą się jakieś diody na desce, system audio jest w trybie "intensywnego" czuwania itp.). Nie wiem jaki jest dokładnie czas w Toyocie, ale moim zdaniem lepiej zostaw auto na minimum 30 min (lepiej nie przebywać w środku, bo może Cię alarm wykryć, jeśli masz czujki ruchu, zawsze też możesz dłuższymi kablami wyprowadzić miernik na zewnątrz auta).

Offline mummy

  • Toyot Leżący
  • *
  • Wiadomości: 31
  • Płeć: Mężczyzna
Po godzinie prąd wyniósł około 0,04A. Faktyczne musi się wszystko wygasić.

Pomiar: Auris Touring Sport Hybrid Prestige 2014 + autoalarm

Wysłane z mojego Redmi 4 przy użyciu Tapatalka


Offline fazibazi

  • Toyot Chodzacy
  • ***
  • Wiadomości: 1127
  • Płeć: Mężczyzna
Hehe  :good: jak zrobiłeś to zdjęcie?  :o Jakiś zdalny wyzwalacz?
AURIS I 2011 HSD LPG - ecowarrior
Webasto TTE, VIOFO A119 fv3.4 HDR i inne bajery

Offline Stivo

  • Toyot Zmotoryzowany
  • ****
  • Wiadomości: 1564
Myśle że najprostszym rozwiązaniem jest zostawienie drzwi otwartych i zaklejenie taśmą przycisku od otartych drzwi. Samochód widzi zamknięte drzwi mimo otwartych, uzbraja alarmy i redukuje pobór mocy. W poprzedniej Toyocie tak robiłem jak sprawdzałem alarm bo mi szwankował :D

Offline Jerzy Banasiewicz

  • Toyot Leżący
  • *
  • Wiadomości: 17
Wmojej Toyocie Auris 2014r 1,6 benzyna mierzony multimetrem po upływie około 20 minut przy wyłączonych odbiornikach wynosi 0,01A to znaczy 10 mA.

Offline mummy

  • Toyot Leżący
  • *
  • Wiadomości: 31
  • Płeć: Mężczyzna
Hehe  :good: jak zrobiłeś to zdjęcie?  :o Jakiś zdalny wyzwalacz?
Oszukanie zamka bagażnika przez przełączenie czpienia w zamku.
Zasłonięcie roletą bagażnika czujników ruchu aby nie włączył się alarm.

Wysłane z mojego Redmi 4 przy użyciu Tapatalka


Toyota Klub