Częsci samochodowe w iParts.pl

Autor Wątek: Dziwne pikanie podczas jazdy yaris 1.0 2014  (Przeczytany 319 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Rocca

  • Początkujący
  • Wiadomości: 1
Dziwne pikanie podczas jazdy yaris 1.0 2014
« dnia: 09-06-2018, 12:09:52 »
Witam
Mam następujący problem, teściowa kupiła sobie yariskę i wszystko jest ok gdyby nie jedna sprawa. Niedawno komputer pokazał błąd. Na kokpicie wyskoczyła ikonka check engine oraz trakcji obie na żółto. Dodatkowy dziwny objaw to losowo występujące pikanie w aucie które jeśli się je ignoruje i jedzie dalej zmienia swoją częstotliwość i pika po chwili zdecydowanie szybciej. Zatrzymanie auta i zgaszenie silnika pomaga i auto działa dalej normalnie. W czasie gdy auto pika nie działają kierunki.
Problem wydaje mi się na tyle dziwaczny, że postanowiłem zasięgnąć porady tutaj na forum. Wszystkie te sprawy są raczej ze sobą powiązane bo wcześniej zanim wyskoczyły ikonki błędu nie było problemu z pikaniem.
Dodatkowo jako, że sam nie mam Toyoty i nie jestem w temacie to czy ktoś może polecić jakiś dobry warsztat toyoty w Łodzi lub okolicach na przyszłość bo nie chcę żeby teściowa oddawała auto byle gdzie.
Starałem się szukać na forum czy był już temat tego typu, ale nic nie znalazłem, jeśli jednak gdzieś jest i słabo szukałem to z góry przepraszam jako, że jestem nowy na forum.
Podpiąłem swój adapter obd i ściągnąłem byle jaką apkę do toyoty aby sprawdzić co to za błąd i dostałem numer błędu "P0141". Niestety nie wiem ile ten program jest wart i czy dobrze pokazuje.
Pozdrawiam i dziękuję za wszelkie odpowiedzi.

Offline nepliget

  • Toyot Leżący
  • *
  • Wiadomości: 7
Odp: Dziwne pikanie podczas jazdy yaris 1.0 2014
« Odpowiedź #1 dnia: 13-06-2018, 09:29:37 »
U mojej żony pikanie się włącza jak ma niedomknięte drzwi. Rzeczywiście wyłączenie silnika pomaga, ale po przekroczeniu jakiejś prędkości znów zaczyna. Może to to?

Wysłane z mojego Lenovo P2a42 przy użyciu Tapatalka


Offline nepliget

  • Toyot Leżący
  • *
  • Wiadomości: 7
Odp: Dziwne pikanie podczas jazdy yaris 1.0 2014
« Odpowiedź #2 dnia: 13-06-2018, 09:32:11 »
A p0141 to błąd sondy lambda. Spalanie nie wzrosło może ostatnio?

Wysłane z mojego Lenovo P2a42 przy użyciu Tapatalka


Toyota Klub

Odp: Dziwne pikanie podczas jazdy yaris 1.0 2014
« Odpowiedź #2 dnia: 13-06-2018, 09:32:11 »