Częsci samochodowe w iParts.pl

Autor Wątek: problem ze światłami  (Przeczytany 495 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline paluszek

  • Toyot Leżący
  • *
  • Wiadomości: 38
problem ze światłami
« dnia: 06-09-2018, 21:11:48 »
Witam ;mam pytanko mianowicie mam mały problem otóż jak wyłączę autko to czasami mi nie gasną światła tylko się cały czas świecą i wtedy muszę kombinować aby je wyłączyć autko to toyota yaris 2 1.33 2011r;co może być przyczyną (dzisiaj chyba się nie wyłączyły bo rozładował mi się akumulator)

Offline Radomadre

  • Toyot Leżący
  • *
  • Wiadomości: 15
Odp: problem ze światłami
« Odpowiedź #1 dnia: 09-09-2018, 15:04:50 »
Rozumiem, iż manetką przy kierownicy wyłączasz światła? :-) W mojej starej Corolli był ten sam problem, wymiana manetki załatwiła sprawę, koszt coś ok 100 zł.

Offline paluszek

  • Toyot Leżący
  • *
  • Wiadomości: 38
Odp: problem ze światłami
« Odpowiedź #2 dnia: 09-09-2018, 20:03:45 »
manetką nic nie ruszam światła włączają się same po odpaleniu auta a gasną po wyjęciu kluczyka

Offline paluszek

  • Toyot Leżący
  • *
  • Wiadomości: 38
Odp: problem ze światłami
« Odpowiedź #3 dnia: 09-09-2018, 20:04:40 »
Manetką nie włączam ani nie wyłączam

Offline kleju89

  • Toyot Leżący
  • *
  • Wiadomości: 28
Odp: problem ze światłami
« Odpowiedź #4 dnia: 12-09-2018, 09:16:58 »
Z tego co mi wiadomo ten Yaris nie miał montowanego fabrycznie automatu załączania świateł więc pewnie jest coś dobudowane i może to się zepsuło. Zajrzyj do skrzynki bezpieczników pod maską lub za schowkiem po lewej stronie kierownicy czy nie ma jakiś nieoryginalnych kabli i urządzenia.

Offline paluszek

  • Toyot Leżący
  • *
  • Wiadomości: 38
Odp: problem ze światłami
« Odpowiedź #5 dnia: 12-09-2018, 16:03:55 »
Kolego kleju89 w tym modelu jest fabrycznie zamontowany automat do włączania świateł światła włączają się po uruchomieniu auta  więc nie mam wmontowanych żadnych kabli ani urządzeń , w serwisie powiedzieli że może być to wina manetki problem pojawia mi się sporadycznie więc na razie nic z tym nierobie

Offline kleju89

  • Toyot Leżący
  • *
  • Wiadomości: 28
Odp: problem ze światłami
« Odpowiedź #6 dnia: 12-09-2018, 19:30:48 »
Jesteś pewien że jest to fabryczne a nie moduł Logic AWS dokładany przez ASO, bo jest to różnica, pierwszy da się wyłączyć przez komputer a drugi ma po prostu parę kabelków w okolicach kolumny kierowniczej? Nie uważasz że byłoby dziwne że manetka świateł uszkodziła by się od nie używania?

Offline paluszek

  • Toyot Leżący
  • *
  • Wiadomości: 38
Odp: problem ze światłami
« Odpowiedź #7 dnia: 14-09-2018, 15:55:13 »
W serwisie powiedzieli mi że nie da się tego włączyć przez komputer więc czekam aż znowu  nie będą  chciały zgasnąć i podjadę do nich niech sprawdzą

Toyota Klub

Odp: problem ze światłami
« Odpowiedź #7 dnia: 14-09-2018, 15:55:13 »