Częsci samochodowe w iParts.pl

Autor Wątek: Nie działa system TMPS - w kołach nie ma czujników  (Przeczytany 2987 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline KoMarek

  • Toyot Chodzacy
  • ***
  • Wiadomości: 571
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #15 dnia: 09-12-2018, 23:53:21 »
... wyświetlacz w toyce tego nigdy nie zrobi...
A ja mam w poważaniu, gdzie jest jakie koło. Jak jest "światełko", walę się w łeb że trochę zaniedbałem, koła po kolei sprawdzam i dopompowuję. I na następne kilka miesięcy spokój.
Spalanie - Motostat.pl

Offline jinn

  • Toyot Leżący
  • *
  • Wiadomości: 27
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #16 dnia: 10-12-2018, 14:12:08 »
A ja jestem już czwarty dzień po montażu kompletu zimowych kół bez czujnikow ciśnienia i wiecie co się wydarzyło? Nic. Zupełnie nic. Auto przez te kilka dni zrobiło parędziesiąt kilometrów i nie zapaliła się lampka ostrzegająca ani nie wyskoczył żaden komunikat. Coś mi się wydaje, że jeśli komputer "widzi "czujniki to się z nimi komunikuje i sygnalizuje zmiany cisnienia, a jeśli czujników  nie ma w ogóle to po prostu to ignoruje. Chyba przeznaczę te 800 zł na parę butelek dobrej brandy ;), a ciśnienie będę sprawdzał manualnie :)

Offline KoMarek

  • Toyot Chodzacy
  • ***
  • Wiadomości: 571
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #17 dnia: 10-12-2018, 14:17:53 »
Zrób jak chcesz, brandy jest OK.
A lamka się zapali, jak tylko zrobisz cięgiem dłuższy odcinek.
Spalanie - Motostat.pl

Offline jinn

  • Toyot Leżący
  • *
  • Wiadomości: 27
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #18 dnia: 10-12-2018, 15:05:24 »
Zrób jak chcesz, brandy jest OK.
A lamka się zapali, jak tylko zrobisz cięgiem dłuższy odcinek.

No kurde, coś nie chce mi się wierzyć, że komputer tak długo  będzie się zastanawiał nad brakiem podzespołu, który pozornie jest tak ważny. A jeżeli faktycznie tak jest to pewnie  odczyty ciśnienia też docierają do mózgu auta z takim samym opóźnieniem, co nie do końca jest sensowne, bo przy większej dziurze w oponie prędzej sam wyczuję, że powietrze uchodzi niż zapali się lampka.  Pojeździmy, zobaczymy. Jeśli coś się zmieni, dam znać.
« Ostatnia zmiana: 10-12-2018, 15:49:39 wysłana przez jinn »

Offline dibo75

  • Toyot Pełzający
  • **
  • Wiadomości: 136
  • Płeć: Mężczyzna
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #19 dnia: 10-12-2018, 15:46:29 »
W salonie ostrzegano mnie ze te czujniki sa niedorobione i ogolnie lubia czesto świecić,troche mnie to przerazilo bo nie lubie zoltych kontrolek jak jade.O dziwo przez 20 miesiecy ani razu nic sie nie zaswiecilo i juz myslalem ze ja tego poprostu nie mam az niedawno patrze JEST :song: migiem na stacje,dopompowalem(w jednym kole byl malenki ubytek)kalibracja,odpalilem auto i juz kontrolki nie bylo :-)

Offline jinn

  • Toyot Leżący
  • *
  • Wiadomości: 27
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #20 dnia: 11-12-2018, 10:08:18 »
Zrób jak chcesz, brandy jest OK.
A lamka się zapali, jak tylko zrobisz cięgiem dłuższy odcinek.

No kurde, coś nie chce mi się wierzyć, że komputer tak długo  będzie się zastanawiał nad brakiem podzespołu, który pozornie jest tak ważny. A jeżeli faktycznie tak jest to pewnie  odczyty ciśnienia też docierają do mózgu auta z takim samym opóźnieniem, co nie do końca jest sensowne, bo przy większej dziurze w oponie prędzej sam wyczuję, że powietrze uchodzi niż zapali się lampka.  Pojeździmy, zobaczymy. Jeśli coś się zmieni, dam znać.
No i zapaliła się lampka tak jak pisał KoMarek. Trzeba będzie zaopatrzyc się w czujniki i zadowolić się Żytnią :]

Offline KoMarek

  • Toyot Chodzacy
  • ***
  • Wiadomości: 571
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #21 dnia: 11-12-2018, 10:25:42 »
Żytnia jest też OK, a może nawet bardziej
Miałem trochę zamieszania z czujnikami. Zebrało się trochę doświadczeń własnych i forumowych, to i wiem, że cudów z czujnikami nie ma.
Spalanie - Motostat.pl

Offline Eryk

  • Toyot Leżący
  • *
  • Wiadomości: 46
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #22 dnia: 12-12-2018, 11:03:57 »
Panowie a w C-HT jest fizyczny przycisk kalibracji tych czujników , szukam pod deską i nie moge znależć instrukcja tez milczy , bo Yaris ma w nogach kierowcy a auris w schowku mają fizyczny przycisk kalibracji czujnków i tym przyciskiem można wyłączyć czujniki .

Offline zdenek2007

  • Toyot Pełzający
  • **
  • Wiadomości: 311
  • Płeć: Mężczyzna
  • Hybrid C-HR-Prestige+LED/TT2Go-Metal Stream
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #23 dnia: 12-12-2018, 12:06:42 »
Panowie a w C-HT jest fizyczny przycisk kalibracji tych czujników , szukam pod deską i nie moge znależć instrukcja tez milczy , bo Yaris ma w nogach kierowcy a auris w schowku mają fizyczny przycisk kalibracji czujnków i tym przyciskiem można wyłączyć czujniki .

Nie wiem jak w C-HT  :beer: Ale w C-HR jest w menu funkcja kalibracji czujników w kołach.
Wszystko sterowane z przycisków na kierownicy.  :good:

Offline zbyszko61

  • Toyot Leżący
  • *
  • Wiadomości: 7
  • Płeć: Mężczyzna
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #24 dnia: 18-12-2018, 18:40:12 »
Ciekawa sprawa. A ja od kilku dni zastanawiam się nad drugim kompletem kół na zimę z czujnikami, ale przeczytałem, że przy każdej przekładce kół trzeba programować na nowo czujniki co jest dodatkowym problemem.  Chyba zaryzykuję i założę koła bez czujników. Zobaczymy co będzie.

Można zapamiętać 8 kół.
Nic nie będzie  :-) Jeżdżę już z miesiąc bez czujników. Kontrolka zapala mi się po przejechaniu ok 10 km. Kilkanaście sekund mruga a potem zapala się ciągłym światłem i świeci. Kiedy wjadę do garażu gdzie są letnie koła z czujnikami kontrolka po chwili gaśnie. I tak pewnie będzie do wiosny kiedy to zmienię koła na letnie  :-)
Bo na uśmiech zawsze mnie stać :)

Offline Rescars

  • Toyot Pełzający
  • **
  • Wiadomości: 207
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #25 dnia: 27-12-2018, 18:49:22 »
Mi tez sie potrafilo zaswiecic po paru dniach jazdy po miescie :) jak masz czujniki do niewazne gdzie zalozysz kolo.. po zmianie jak sie zaswieci resetujesz ustawienia z menu i jest o.k

W tym roku mialem problem z zapamietaniem cisnienia ale wkoncu zalapal:)

Wysłane z mojego SM-G965F przy użyciu Tapatalka


Offline Rescars

  • Toyot Pełzający
  • **
  • Wiadomości: 207
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #26 dnia: 27-12-2018, 18:58:27 »
Aha pamietajcie jeszcze o tym ze jak masz czujniki w wyposażeniu.. a fizycznie nie sa zamontowane w kolach... to wrazie tfutfu dzwona to mogą odmowic wyplaty.. znajomy juz sie na tym przejechal bolesnie...stwierdzili ze mial rozmiar opon niehomologowany do samochodu wg producenta i brak czujnikow cisnienia co moglo sie przyczynic do spowodowania wypadku... teraz ubezpieczalnie szukają kazdej luki zeby nie wyplacic.. i niestety wg. umowy ktora zawsze ma zylion stron i trzeba z lupa czytac.. czasem jest zapis :/

Wysłane z mojego SM-G965F przy użyciu Tapatalka


Offline laki

  • Toyot Pełzający
  • **
  • Wiadomości: 262
  • C-HR 1.8 Hybrid, Dynamic, Metal Stream
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #27 dnia: 30-12-2018, 13:04:24 »
Panowie a w C-HT jest fizyczny przycisk kalibracji tych czujników , szukam pod deską i nie moge znależć instrukcja tez milczy , bo Yaris ma w nogach kierowcy a auris w schowku mają fizyczny przycisk kalibracji czujnków i tym przyciskiem można wyłączyć czujniki .

Tak można wyłączyć na stałe: https://www.youtube.com/watch?v=N_z7eYcCwFs

Offline KoMarek

  • Toyot Chodzacy
  • ***
  • Wiadomości: 571
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #28 dnia: 30-12-2018, 13:49:30 »
A to coś nowego. W Auris przyciskiem nie wyłączysz czujników. On służy do kalibracji czujników (nacisnąć na kilka sekund) i w FL do przełączenia zaprogramowanego kompletu czujników/kół (naciskać krótko 3 x). Mało prawdopodobne, aby w C-HR było inaczej.
Spalanie - Motostat.pl

Offline jinn

  • Toyot Leżący
  • *
  • Wiadomości: 27
Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #29 dnia: 02-01-2019, 07:49:48 »
A to coś nowego. W Auris przyciskiem nie wyłączysz czujników. On służy do kalibracji czujników (nacisnąć na kilka sekund) i w FL do przełączenia zaprogramowanego kompletu czujników/kół (naciskać krótko 3 x). Mało prawdopodobne, aby w C-HR było inaczej.
Bo nie jest inaczej. Tą kombinacją z nagrania można najprawdopodobniej tylko zresetować błąd czujników, ale nie da się usunąć komunikatu podczas gdy czujników faktycznie nie ma w kołach. Wypróbowane :-)
« Ostatnia zmiana: 02-01-2019, 08:05:49 wysłana przez jinn »

Toyota Klub

Odp: Nie działa system TMPS - w kołach nie ma czujników
« Odpowiedź #29 dnia: 02-01-2019, 07:49:48 »