Częsci samochodowe w iParts.pl

Autor Wątek: Nagłe "zamulenie" P3 podczas przełączania  (Przeczytany 288 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline pawelski

  • Toyot Leżący
  • *
  • Wiadomości: 9
Nagłe "zamulenie" P3 podczas przełączania
« dnia: 14-11-2018, 14:02:16 »
Zwykle w trakcie dnia po postoju np. 15-30 minut kiedy ruszam na elektrycznym i kilkunastu/kilkudziesięciu sekundach samochód przed włączeniem silnika spalinowego lub w jego trakcie następuje jakby utrata mocy, zamulenie które trwa 1-2sek. Silnik spalinowy zostaje uruchomiony i samochód dalej jedzie normalnie. Co ciekawe bateria trakcyjna zostaje w tym czasie szybko rozładowana o np.2-3 kreski na wyświetlaczu. Żadnych błędów. Od czego zacząć?
Prius 3 2010r.

Offline wtyku

  • Toyot Pełzający
  • **
  • Wiadomości: 446
Odp: Nagłe "zamulenie" P3 podczas przełączania
« Odpowiedź #1 dnia: 14-11-2018, 14:03:45 »
poczytaj o stanach pracy hybrydy S0 S1

Offline fazibazi

  • Moderator
  • ******
  • Wiadomości: 1661
  • Płeć: Mężczyzna
Odp: Nagłe "zamulenie" P3 podczas przełączania
« Odpowiedź #2 dnia: 14-11-2018, 18:48:46 »
Pawelski, wałkowane wiele razy. Poczytaj forum zanim zadasz pytanie. Temat do usunięcia. "Zamulenie" to ochrona spaliny przed pałowaniem "na zimno" dlatego drenuje baterię. Zamykam.
AURIS I 2011 HSD LPG - ecowarrior
Webasto TTE z GSM, VIOFO A119, iCar pro do HA i takie tam..

Toyota Klub

Odp: Nagłe "zamulenie" P3 podczas przełączania
« Odpowiedź #2 dnia: 14-11-2018, 18:48:46 »