Częsci samochodowe w iParts.pl

Autor Wątek: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu  (Przeczytany 1208 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline kedzil

  • Toyot Leżący
  • *
  • Wiadomości: 18
  • Płeć: Mężczyzna
Witajcie,
od pewnego czasu przy uruchamianiu a właściwie przy naciśnięciu hamulca, ewentualnie wciśnięciu przycisku startu, słychać dziwny metaliczny dźwięk - mi kojarzy się z brzękiem sprężyny. Nie wydaje się być hałasem jakiegoś tarcia metal o metal. Nie jest to nic związanego z przejściem z pozycji parkingowej do jazdy (zawsze pojawia się wcześniej). Nie udało mi się niestety zrobić nagrania - zjawisko nie jest regularne. Dłuższy postój i niska temperatura zdają się sprzyjać jego wystąpieniu. Czy ktoś z Was miał podobny problem? Jakieś pomysły?
Pacjent to hybryda TS z 2017 roku.
Będę jechał do serwisu, znając jednak złośliwość przedmiotów, tam będzie cicho niezależnie od warunków...
pozdrawiam,
kedzil

Offline mummy

  • Toyot Leżący
  • *
  • Wiadomości: 82
  • Płeć: Mężczyzna
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #1 dnia: 03-01-2019, 18:48:39 »
W tym roku 2 razy słyszałem coś podobnego. Takie brzdęk po zakończeniu pompowania hamulca przed uruchomieniem. Po długim postoju (około tygodnia).
Auris TS HSD 2014.
Wcześniej nic takiego nie występowało.
« Ostatnia zmiana: 03-01-2019, 18:50:27 wysłana przez mummy »

Offline przmor

  • Toyot Chodzacy
  • ***
  • Wiadomości: 507
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #2 dnia: 03-01-2019, 19:27:14 »
Obstawiam przyrdzewiale do tarczy klocki hamulcowe.

Offline mummy

  • Toyot Leżący
  • *
  • Wiadomości: 82
  • Płeć: Mężczyzna
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #3 dnia: 03-01-2019, 19:31:23 »
Tylko że samochód wtedy się nie rusza a hamulec jest cały czas zaciśnięty. To tylko pompa kończy pompowanie.

Wysłane z mojego Redmi 4 przy użyciu Tapatalka


Offline kedzil

  • Toyot Leżący
  • *
  • Wiadomości: 18
  • Płeć: Mężczyzna
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #4 dnia: 04-01-2019, 12:11:39 »
Dzięki za odpowiedzi! Przyrdzewiałe klocki na pewno nie - dźwięk pojawia się czasami po dość krótkim postoju i właśnie przy wciśniętym hamulcu jeszcze przed "wrzuceniem biegu" i ruszeniem (charakterystyczne oderwanie klocka od tarczy przy ruszeniu bym poznał). Zakładam w takim razie jakąś usterkę w pompie wspomagania hamulców / serwa? Nie wiem jak to w "hajbrid" rozwiązali, bo przecież nie ma wtedy żadnego podciśnienia generowanego przez silnik spalinowy.
pozdrawiam,
kedzil

Offline fazibazi

  • Moderator
  • ******
  • Wiadomości: 1718
  • Płeć: Mężczyzna
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #5 dnia: 04-01-2019, 12:35:20 »
Zakładam w takim razie jakąś usterkę w pompie wspomagania hamulców / serwa?
Nie ma powodów do zmartwień, jezeli byla by to usterka pompy hamulcowej na pewno miałbyś o tym info w postaci lampek "abs" i "tcs". Ja juz tych dźwięków nie rejestruję z przywyczajenia. Czy jest podobny to przeciskającej sie cieczy w agregacie lodówki? Jesli tak to zakładam normalną pracę pompy hamulcowej, która uruchamia się jeszcze zanim zajmiesz miejsce za kierownicą, czasem wystarczy otworzyć drzwi kierowcy.
AURIS I 2011 HSD LPG - ecowarrior
Webasto TTE z GSM, VIOFO A119, iCar pro do HA i takie tam..

Offline Plotik

  • Toyot Leżący
  • *
  • Wiadomości: 22
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #6 dnia: 04-01-2019, 21:48:47 »
Ten dziwny dzwięk zarejestrowałem i ja w swoim samochodzie. Pojawił się ze dwa razy podczas uruchamiania samochodu. Występował przy niskich temperaturach i kilkugodzinnym postoju.
Auris 2FL HSD Kombi

Offline kedzil

  • Toyot Leżący
  • *
  • Wiadomości: 18
  • Płeć: Mężczyzna
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #7 dnia: 05-01-2019, 11:41:00 »
Czy jest podobny to przeciskającej sie cieczy w agregacie lodówki?
To nie to - pompowanie (bzyczenie) znam i wiem, że to norma. Tu jest pojedyncze brzęknięcie...kiedyś jak się rozkładało wysłużoną wersalkę czasami wydawała podobne :) Tak jakby uderzyć metalowym prętem w napiętą sprężynę (nie wiem jak to lepiej opisać). Tylko przy uruchamianiu, z tendencją pojawiania się po dłuższym postoju.
Pozostaje konsultacja z serwisem - dam znać jak się sprawa rozwinie.
pozdrawiam,
kedzil

Offline hejkumtejkum

  • Toyot Leżący
  • *
  • Wiadomości: 63
  • Płeć: Mężczyzna
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #8 dnia: 05-01-2019, 11:49:41 »
Potwierdzam - mam tak często tej zimy. Dopóki było ciepło dźwięk nie występował. Ale swoją drogą, nie przypominam sobie takiego zjawiska w czasie poprzedniej zimy która była pierwszą dla mojego samochodu. Ta zima jest druga - czyżby pierwszy symptom zużycia? A jeżdżę mało - nie dobiłem jeszcze do 10 tys. km.

Offline mummy

  • Toyot Leżący
  • *
  • Wiadomości: 82
  • Płeć: Mężczyzna
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #9 dnia: 05-01-2019, 12:15:54 »
kedzil ma auriske z 2017r. Ja mam z 2014 od nowości i tej zimy pierwszy raz to wystąpiło.
kedzil jaki masz przebieg ?
Długi postój wiąże się z obniżeniem napięcia na akumulatorze 12V który zasila tą pompę. Ja mam aktualnie dość słaby akumulator.
Sprawdźcie napięcie na akumulatorze w trybie OFF lub w trybie przed READY.
Jeśli mało jeździcie może trzeba doładować akumulator.

Wysłane z mojego Redmi 4 przy użyciu Tapatalka


Offline kedzil

  • Toyot Leżący
  • *
  • Wiadomości: 18
  • Płeć: Mężczyzna
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #10 dnia: 05-01-2019, 12:26:45 »
Przebieg ~20kkm. Samochód używany bez dłuższych przestojów, parkowany "pod chmurką". Akumulator, mam nadzieję, jeszcze w dobrym stanie. Spróbuję pomierzyć napięcia przy okazji - zobaczymy.
pozdrawiam,
kedzil

Offline Stivo

  • Toyot Zmotoryzowany
  • ****
  • Wiadomości: 2039
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #11 dnia: 05-01-2019, 12:35:19 »
U mnie teraz klocki zawsze wydają dźwięk sprężyny :D Buczenie zawsze po otwarciu drzwi, dociśniecia hamulca nawet w korku do spodu bądź odpalania samochodu.

Offline hesus

  • Toyot Leżący
  • *
  • Wiadomości: 22
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #12 dnia: 09-01-2019, 14:37:41 »
HA! czyli nie jestem sam
Pierwszy przypadek miałem już po pierwszym tysiącu przebiegu, przez 8 tysięcy miałem tak może z 15 razy i zawsze rano po postoju całocnocnym. Taka jakby sprężyna ale nie do końca i czuć na pedale delikatnie

Offline mummy

  • Toyot Leżący
  • *
  • Wiadomości: 82
  • Płeć: Mężczyzna
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #13 dnia: 21-01-2019, 19:42:54 »
Dziś miałem ten dźwięk przy hamowaniu na śliskim. Długo działał ABS i pod koniec był ten dźwięk ale przez ok 2s. Pierwsze uruchomienie po weekendzie. Ale w garażu stal. Wydaje mi się że to jakiś zawór upuszczający ciśnienie lub odwrotnie.
W ogóle to ta pompa hamulcowa to wytwarza ciśnienie bezpośrednio na płynie hamulcowym czy wytwarza podciśnienie jak waku pompa w dieslu?

Wysłane z mojego Redmi 4 przy użyciu Tapatalka


Offline kolektor77

  • Toyot Leżący
  • *
  • Wiadomości: 63
Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #14 dnia: 23-01-2019, 17:36:58 »
Też to mam.
Dźwięk pojawia się przy wciskaniu pedału hamulca (nie mylę tego z trwającym kilka sekund i znacznie cichszym dźwiękiem pompy hamulca) nie na początku wciskania a nieco głębiej, przed odczuciem oporu na hamulcu. Zdarza mi się, że usłyszę go 2, 3 razy, jak wciskam i odciskam hamulec. Potem się stabilizuje i nie wystąpi już tego dnia. W środku pojazdu słychać to jakby zza kierownicy, czyli właśnie tam gdzie jest pod maską pompa od hamulców.
Co zauważyłem i nie zdarza się regularnie a raz na jakiś czas:
- jeżeli wystąpi to tylko przy temp otoczenia mniejszej niż +10C (dlatego latem nie ma tego)
- może wystąpić przed odpaleniem rano a może i wtedy gdy stoję pod światłami
- częściej gdy jest większa wilgotność powietrza
Jest to dźwięk taki jakby tłok w pompie tarł o metal, trwa z pół sekundy.
Po tym jak usłyszałem to też w 2 innych pojazdach hybrydowych (nowszym i starszym) w firmie, przestałem się tym przejmować. W Aurisie II po FL słychać to dużo ciszej i rzadziej. Auris przed FL jest nieco mniej wyciszony.
« Ostatnia zmiana: 23-01-2019, 17:50:12 wysłana przez kolektor77 »

Toyota Klub

Odp: [Auris hybrid TS] dziwny dźwięk przy uruchamianiu
« Odpowiedź #14 dnia: 23-01-2019, 17:36:58 »