Częsci samochodowe w iParts.pl

Autor Wątek: Radio fabryczne gubi stacje - Auris II 2014 r.  (Przeczytany 265 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Jim Brass

  • Toyot Leżący
  • *
  • Wiadomości: 5
Radio fabryczne gubi stacje - Auris II 2014 r.
« dnia: 04-07-2019, 09:21:00 »
Witam
Miesiąc temu stałem się posiadaczem Aurisa II 2014 r. (1.4 D4D)
Mam problem z radiem. Jeżdżąc po mieście strasznie "trzeszczy" i czasami sygnał zanika. Na trasie non stop gubi stacje. W poprzednim moim aucie takie zjawisko nie występowało więc nie jest to kwestia stacji.
Czy ktoś miał podobną sytuację ? Może wystarczy separator/wzmacniacz antenowy dołożyć ?
A może ktoś poleci dobry serwis w Rzeszowie lub okolicach, który by się temu przyjrzał ?

Radio fabryczne, antena fabryczna, podłączony zestaw głośnomówiący Parrot.
« Ostatnia zmiana: 04-07-2019, 09:40:25 wysłana przez Jim Brass »

Offline klaudiusz

  • Toyot Leżący
  • *
  • Wiadomości: 41
Odp: Radio fabryczne gubi stacje - Auris II 2014 r.
« Odpowiedź #1 dnia: 04-07-2019, 12:45:40 »
Wymien bat anteny na poczatek. Moze rowniez wysunac sie antena z radia. Albo przerwac kabel antenowy. Radia w Toyotach raczej maja dobra jakosc sygnalu.

Offline Jim Brass

  • Toyot Leżący
  • *
  • Wiadomości: 5
Odp: Radio fabryczne gubi stacje - Auris II 2014 r.
« Odpowiedź #2 dnia: 05-07-2019, 12:00:06 »
Bat wymieniony, kabelek od anteny wpięty do radia - dalej to samo :( jakieś inne sugestie ?
Pytałem poprzedniego właściciela, mówił że tez tak miał ale mu to nie przeszkadzało - przyzwyczaił się  :o

Offline mechu

  • Toyot Spamer
  • *****
  • Wiadomości: 3581
  • Płeć: Mężczyzna
    • Nawigacje Alarmy CB.
Odp: Radio fabryczne gubi stacje - Auris II 2014 r.
« Odpowiedź #3 dnia: 05-07-2019, 14:42:27 »
Spytaj czy mył cisnieniowo auto ?

Offline Jim Brass

  • Toyot Leżący
  • *
  • Wiadomości: 5
Odp: Radio fabryczne gubi stacje - Auris II 2014 r.
« Odpowiedź #4 dnia: 08-07-2019, 11:58:51 »
Mył i to często

Offline mechu

  • Toyot Spamer
  • *****
  • Wiadomości: 3581
  • Płeć: Mężczyzna
    • Nawigacje Alarmy CB.
Odp: Radio fabryczne gubi stacje - Auris II 2014 r.
« Odpowiedź #5 dnia: 08-07-2019, 13:27:58 »
Najprawdpopdobniej woda w antenie.

Toyota Klub

Odp: Radio fabryczne gubi stacje - Auris II 2014 r.
« Odpowiedź #5 dnia: 08-07-2019, 13:27:58 »