Częsci samochodowe w iParts.pl

Autor Wątek: Problem z uruchomieniem przy ujemnej temperaturze  (Przeczytany 940 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline ohodec

  • Toyot Leżący
  • *
  • Wiadomości: 28
Problem z uruchomieniem przy ujemnej temperaturze
« dnia: 01-12-2019, 17:00:47 »
Witam
Mam problem z uruchomieniem samochody gdy temperatura spada od 0 stopnia na miuns. Tzn odpala ale muszę znacznie dużej kręcić rozrusznikiem jak odpali silnik pracuje normalnie. Przy kolejnym rozruchu jak silnik jest ciepły lub temperatura na zewnątrz przekracza 3 stopnie zawsze odpala od razu. Silnik 1.6 benzyna 2008 , wymieniłem świecę ale nic nie pomogło, brak błędów,akumulator ok. Co może być przyczyną?
« Ostatnia zmiana: 03-12-2019, 23:54:02 wysłana przez fazibazi »

Offline TheMrSkiBar

  • Toyot Pełzający
  • **
  • Wiadomości: 286
Odp: Problem z uruchomieniem przy ujemne temperaturze
« Odpowiedź #1 dnia: 01-12-2019, 17:48:21 »
Jaki olej ?

Offline bazi

  • Toyot Chodzacy
  • ***
  • Wiadomości: 1185
  • Corolla E16 1.6 132 CVT
Odp: Problem z uruchomieniem przy ujemne temperaturze
« Odpowiedź #2 dnia: 01-12-2019, 17:55:03 »
Czujnik temperatury ?
Rozumiem że układ zalany płynem chłodzącym a nie wodą (opór pompy).

Offline ohodec

  • Toyot Leżący
  • *
  • Wiadomości: 28
Odp: Problem z uruchomieniem przy ujemne temperaturze
« Odpowiedź #3 dnia: 01-12-2019, 19:40:04 »
Oczywiście że zalany płynem , olej  5w30 ale kręci ładnie tak jak przy +20 stopniach więc to raczej nie wina oleju .Czy czujnik temperatury silnika dający informację do komputera to ten sam co wskazuje temperaturę płynu chłodniczego  na wskaźnik wyświetlacza?

Offline Gawith

  • Toyot Chodzacy
  • ***
  • Wiadomości: 705
Odp: Problem z uruchomieniem przy ujemne temperaturze
« Odpowiedź #4 dnia: 01-12-2019, 20:01:56 »
W przepływomierzu jest czujnik temperatury. Spróbuj wyczyścić przepływomierz albo załatw na podmiankę na dzień dwa i zobaczysz czy są efekty.

Online mechu

  • Toyot Spamer
  • *****
  • Wiadomości: 3839
  • Płeć: Mężczyzna
    • Nawigacje Alarmy CB.
Odp: Problem z uruchomieniem przy ujemne temperaturze
« Odpowiedź #5 dnia: 01-12-2019, 21:51:08 »
To zależy ile kreci.
1zr-fe mają taką przypadłość że jak temp spada to kreci znacznie dłużej do 2 sek

Offline ohodec

  • Toyot Leżący
  • *
  • Wiadomości: 28
Odp: Problem z uruchomieniem przy ujemne temperaturze
« Odpowiedź #6 dnia: 02-12-2019, 18:12:25 »
A więc tak rano samochód przy pierwszym rozruchu podłączony pod kompa , na zewnątrz 0 stopni po odpaleniu temperatura zasynsanego powietrza 1 stopień,temperatura silnika 0 stopni .Także chyba z czujnikami wszystko ok. Kręcę około 2 s czy może ktoś potwierdzić kto ma taki sam silnik że przy ochlodzeniu dużej kręci bo mam obawy co będzie z paleniem przy -15

Offline fynooh

  • Toyot Chodzacy
  • ***
  • Wiadomości: 520
  • 1,6 Valvematic
Odp: Problem z uruchomieniem przy ujemne temperaturze
« Odpowiedź #7 dnia: 02-12-2019, 22:49:59 »
czy może ktoś potwierdzić kto ma taki sam silnik że przy ochlodzeniu dużej kręci bo mam obawy co będzie z paleniem przy -15

Ja mam taki sam silnik  i nie zauważyłem, żeby w mrozy dłużej kręcił. Odpala mi od razu.

Online mechu

  • Toyot Spamer
  • *****
  • Wiadomości: 3839
  • Płeć: Mężczyzna
    • Nawigacje Alarmy CB.
Odp: Problem z uruchomieniem przy ujemne temperaturze
« Odpowiedź #8 dnia: 03-12-2019, 16:53:42 »
Fynooh - ostatnio pisałaś że masz aurisa 2018 a tam jest inny silnik

Offline ohodec

  • Toyot Leżący
  • *
  • Wiadomości: 28
Odp: Problem z uruchomieniem przy ujemne temperaturze
« Odpowiedź #9 dnia: 03-12-2019, 19:02:13 »
Fynooh Ty masz prawdopodobnie Valvematica a ja mam Dual. Czy ktoś z forum ma taki silnik jak ja?

Offline fynooh

  • Toyot Chodzacy
  • ***
  • Wiadomości: 520
  • 1,6 Valvematic
Odp: Problem z uruchomieniem przy ujemne temperaturze
« Odpowiedź #10 dnia: 03-12-2019, 22:18:30 »
No tak, mam valvematica, ale to to podobne, co dual vvt-i, tylko nowszy. Myślałem, że to nie ma znaczenia w tym przypadku. Sorry za zamieszanie.
« Ostatnia zmiana: 03-12-2019, 22:20:37 wysłana przez fynooh »

Online mechu

  • Toyot Spamer
  • *****
  • Wiadomości: 3839
  • Płeć: Mężczyzna
    • Nawigacje Alarmy CB.
Odp: Problem z uruchomieniem przy ujemnej temperaturze
« Odpowiedź #11 dnia: 04-12-2019, 13:54:12 »
Valve ma zupełnie inny program i tu nie zauważyłem zmiany kręcenia od temperatury a w dualu tak.

Offline Gawith

  • Toyot Chodzacy
  • ***
  • Wiadomości: 705
Odp: Problem z uruchomieniem przy ujemnej temperaturze
« Odpowiedź #12 dnia: 04-12-2019, 17:09:23 »
Jeśli inny program to trzeba wyregulować mapę zapłonową.

Online mechu

  • Toyot Spamer
  • *****
  • Wiadomości: 3839
  • Płeć: Mężczyzna
    • Nawigacje Alarmy CB.
Odp: Problem z uruchomieniem przy ujemnej temperaturze
« Odpowiedź #13 dnia: 04-12-2019, 17:28:52 »
To powiedz mi jak się reguluje mapę w strownikach denso.

Offline Gawith

  • Toyot Chodzacy
  • ***
  • Wiadomości: 705
Odp: Problem z uruchomieniem przy ujemnej temperaturze
« Odpowiedź #14 dnia: 04-12-2019, 19:48:16 »
Nie wiem jak się reguluje mapę, dlatego też trzeba podjechać do kogoś kto to robi.

Toyota Klub

Odp: Problem z uruchomieniem przy ujemnej temperaturze
« Odpowiedź #14 dnia: 04-12-2019, 19:48:16 »