Częsci samochodowe w iParts.pl

Autor Wątek: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim  (Przeczytany 5855 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline wojber

  • Toyot Pełzający
  • **
  • Wiadomości: 332
  • Płeć: Mężczyzna
jak w temacie wczoraj jechalem sobie spokojnie i po zaczymaniu stał ok 5 minut auto nie mogło zapalic .. tzn rozrusznik ciągnł abez problemu ale nie chciał silnik odpalic. dodam ze niedawno alternator wymienialem (uzywka ale działał bo sprawdzony nawet szczotki wymienione były). akurat z górki byłem i chciałem go na 2 odpalic ale nic nie pomogło ... próbowałem tak 3 razy. dopiero jak sie zaczymało auto postało z 30 sek to normalnie od kluczuka od strzału zapaliło ... dzisiaj tez bez problemu ... czego to moze byc przyczyna? miał ktos w was cos takiego? po zapaleniu auta wszystkie kontrolki gasna i jest ok. jedzie bez problemu  :icon_pray: :icon_pray:

pomózcie

ts_Alpin

  • Gość
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #1 dnia: 25-01-2008, 12:37:09 »
może przylał się troszke.

CORN

  • Gość
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #2 dnia: 25-01-2008, 17:36:42 »
miłem wczoraj to samo, kreće rozrusznikiem a ona nic, i za drugim razem pyrkając ledwo odpaliła rozkręcając się powoli i jakby każdy cylinder po kolei

Offline wojber

  • Toyot Pełzający
  • **
  • Wiadomości: 332
  • Płeć: Mężczyzna
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #3 dnia: 25-01-2008, 17:43:58 »
miłem wczoraj to samo

ogłaszam 24 stycznia dniem pechowym dla Starletek ;-)

CORN

  • Gość
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #4 dnia: 26-01-2008, 14:26:29 »
dziś odpaliła ale znów nie chciała sie rozkręcić 300 - 400 obr na minute i silnik pyrkotał jak dojechany traktork, dopiero po chwili zaczął normalnie pracować

Offline wojber

  • Toyot Pełzający
  • **
  • Wiadomości: 332
  • Płeć: Mężczyzna
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #5 dnia: 26-01-2008, 14:59:08 »
to mi tylko ten jedyny raz nie chciał zapalic teraz pali bez najmniejszego problemu. nie mam pojecia co sie tamtego razu stało...  ;-(

Online dziadek_tadeusz

  • Toyot Spamer
  • *****
  • Wiadomości: 3979
  • Płeć: Mężczyzna
  • Samochód: Toyota Camry 2.2 x2
  • Skąd: Wojnów/Siedlce
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #6 dnia: 26-01-2008, 15:50:06 »
Starletka jest zazdrosna o Carine :wink:
Miałem tak jak kupiłem drugą Camry to zaraz stara zrobiła się zazdrosna i nie zapaliła :oops: i pozniej było ok :-)
Uwielbiam swoją Toyotę :)

Dagon

  • Gość
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #7 dnia: 26-01-2008, 17:00:36 »
Wiecie, że coś w tym jest. Jak kupiłem Cari a jeszcze nie sprzedałem Pezia, to Pezio ze zdenerwowania przepalił mi 2 żarówki  :wink:

Admin

  • Gość
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #8 dnia: 08-02-2008, 09:18:27 »
dziś odpaliła ale znów nie chciała sie rozkręcić 300 - 400 obr na minute i silnik pyrkotał jak dojechany traktork, dopiero po chwili zaczął normalnie pracować
Czas zagladnąć do układu zapłonowego a nie zwalać na zazdrość ;)

CORN

  • Gość
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #9 dnia: 08-02-2008, 17:12:00 »
a konkretniej to jakie części>? bo sie nie znam zbytnio

Jumpjet

  • Gość
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #10 dnia: 08-02-2008, 21:44:18 »
Pewnie trzeba by było sprawdzić wszystko od początku. Kopułkę, palec, styki, przewody, świece, napięcie. Z pozoru może wyglądać ok, ale wiesz jak jest z elektryką - drobiazg może wszystko spaprać.

Offline aw

  • Toyot Chodzacy
  • ***
  • Wiadomości: 506
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #11 dnia: 15-09-2008, 19:41:16 »
podobny problem ma koleanka ze swoją, pali jej dopiero za 3 razem (jak jest zimna). jak rozgrzana to pali od razu. co to może być? czujnik położenia wału siada?
Avensis Verso d4d 2002
Hundai Elantra XD 2000

Offline aw

  • Toyot Chodzacy
  • ***
  • Wiadomości: 506
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #12 dnia: 14-10-2008, 17:43:40 »
powód zdiagnozowany  :grin: tak dla info dla innych jakby mieli problemy - padaczka włącznika termicznego wtryskiwacza rozruchowego  :-P
Avensis Verso d4d 2002
Hundai Elantra XD 2000

Offline tomwasz

  • Toyot Pełzający
  • **
  • Wiadomości: 112
  • Płeć: Mężczyzna
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #13 dnia: 04-12-2008, 22:36:18 »
powód zdiagnozowany  :grin: tak dla info dla innych jakby mieli problemy - padaczka włącznika termicznego wtryskiwacza rozruchowego  :-P

Z czym to się je? (czyt. ile kosztuje?)
Pozdro!

Offline Croom

  • Toyot Chodzacy
  • ***
  • Wiadomości: 1248
  • Płeć: Mężczyzna
  • Samochód: Toyota Avensis
  • Skąd: Wieliczka
Odp: ... nie zapaliła mi wczoraj pierwszy raz w zyciu ... moim
« Odpowiedź #14 dnia: 29-12-2008, 15:06:28 »
corn szwagier mial to samo w sunny i wymienil kable i przestalo mu rozkrecac 300-400obr/m pali od strzala.
kupilem mu zwykle seiwy.
A klemy macie czyste i polaczenia rozrusznik, alternator i reszta ?

wojber moze cos nie styka cos sie poluzowalo, zasniedzialo kolo stacyjki ?
Pozdrawiam serdecznie
Piotr Dziektarz
www.zmienolej.pl