Częsci samochodowe w iParts.pl

Autor Wątek: Wszystkie kontrolki gasną przy rozruchu i reset komputera średniego spalania  (Przeczytany 7830 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline ryspol

  • Toyot Leżący
  • *
  • Wiadomości: 23
  • Samochód: C-HR
  • Skąd: Włodawa
Witajcie.
Zauważyłem u siebie - wersja 1.2, że podczas uruchomiania rano silnika, gasną wszystkie kontrolki i podświetlenie deski rozdzielczej. Totalna ciemność. Po chwili wszystko wraca do normy. Normalnie przy rozruchu kontrolki palą się cały czas. Resetuje się także wskaźnik średniego spalania. Rozrusznik niby kręci normalnie. Auto się uruchamia.  :o
Czy ktoś spotkał się z czymś takim?
« Ostatnia zmiana: 18-01-2018, 09:24:26 wysłana przez ryspol »

Offline maly v8

  • Toyot Pełzający
  • **
  • Wiadomości: 178
  • Płeć: Mężczyzna
  • Samochód: Rav4
  • Skąd: Siedlce
Naładuj akumulator, ew zmień.

Offline ryspol

  • Toyot Leżący
  • *
  • Wiadomości: 23
  • Samochód: C-HR
  • Skąd: Włodawa
Naładuj akumulator, ew zmień.
Też o tym myślałem, ale jeszcze nie testowałem.
Auto ma rok więc akumulator powinien trzymać, chyba że jest jak teraz wszystko ...

Offline ryspol

  • Toyot Leżący
  • *
  • Wiadomości: 23
  • Samochód: C-HR
  • Skąd: Włodawa
Naładuj akumulator, ew zmień.
Też o tym myślałem, ale jeszcze nie testowałem.
Auto ma rok więc akumulator powinien trzymać, chyba że jest jak teraz wszystko ...
A i tak jak pisałem wcześniej to rozrusznik kręci normalnie i auto pali.

Offline bazi

  • Toyot Chodzacy
  • ***
  • Wiadomości: 1411
  • Samochód: Corolla E16 1.6 132 CVT
Jakie napięcie na akumulatorze po postoju ? Jakie dystanse robisz ?
Corolla E16 1.6 132 CVT

Offline ryspol

  • Toyot Leżący
  • *
  • Wiadomości: 23
  • Samochód: C-HR
  • Skąd: Włodawa
Napięcia nie mierzyłem bo nie mam miernika, może jutro się uda. Co do robionych dystansów to jakieś 10 km dziennie - miasto.

Offline ciapus4

  • Toyot Pełzający
  • **
  • Wiadomości: 266
  • Płeć: Mężczyzna
  • Samochód: C-HR Prime Dynamic - nieb
  • Skąd: LDZ
Mam podobnie - a, najbardziej mnie wk.....a to resetowanie tego wskaznika zurzycia paliwa, niedługo przegląd to zgłosze to zobaczymy co ustalą.

Offline alk80

  • Toyot Pełzający
  • **
  • Wiadomości: 243
  • Samochód: _M2_ 04r 1AZ-FE ATM U241E
  • Skąd: Radzionków
nie sprawdzisz akumulatora zwykłym miernikiem bo volty to nie wszystko, trzeba go sprawdzić pod obciążeniem,
jedź do elektryka samochodowego,
miałem podobnie, choć licznik dzienny się nie resetował, zaniepokoiło mnie przygasanie świateł, pojechałem do elektryka, sprawdził aku pod obciążeniem, napięcie spadło poniżej 10V, 3 letni akumulator na śmietnik

Offline ryspol

  • Toyot Leżący
  • *
  • Wiadomości: 23
  • Samochód: C-HR
  • Skąd: Włodawa
Za tydzień jadę na przegląd roczny i wtedy zobaczymy co powiedzą. Akumulator tak jak i auto na gwarancji więc jak coś to będę się domagał wymiany. Zobaczymy jak będzie...
Dzięki za sugestie.

Offline Vega

  • Toyot Pełzający
  • **
  • Wiadomości: 126
  • Płeć: Mężczyzna
  • Samochód: Toyota Chr premium
  • Skąd: Kielce
Krótkie dystanse, jeden rozruch to minimum 30km. na doładowanie. W moim też resetowało średnie spalanie, na przeglądzie stwierdzono niedoładowany akumulator, doładowałem,po problemie.

Offline Milka!

  • Toyot Leżący
  • *
  • Wiadomości: 23
  • Samochód: C-HR
  • Skąd: Polska
na przeglądzie stwierdzono niedoładowany akumulator, doładowałem,po problemie.
Powiedz jak ładowałeś akumulator? Ja jak zapytałam w ASO czy można jakoś naładować akumulator bo robię krótkie odcinki      ok.7 km i na pewno nie zdąży się naładować, to mi odpowiedzieli, że samemu nie wolno tego robić, i że on  się sam naładuje podczas jazdy, no ale na tak krótkich odcinkach? Dzisiaj zauważyłam, że podświetlenie tabletu i ekranu między zegarami bardzo przyciemniało, pomyślałam sobie, że to może wina akumulatora, co o tym sądzisz?

Offline arturp

  • Toyot Pełzający
  • **
  • Wiadomości: 306
  • Samochód: Yaris II 1.33 2011
  • Skąd: Francja
Jeszcze nigdy nie slyszalem zeby nie mozna bylo akumulatora 12V ladowac. Albo trzeba odpiac i uzywac prostego prostownika do tego, albo nic nie odpinac a uzywac prostownik inteligentny ktory nie przekracza 14,5V w czasie ladowania. No i trzeba sprawdzic co tam Toyota pisze o maksymalnym pradzie ktorego nie trzeba przekraczac.

Moze oni mysleli o akumulatorze glownym z hybrydy ?
Lexus IS 300h Executive - 01/2014 - 137000km | Lexus CT 200h Executive - 05/2015 - 98000km | Yaris II 1.33 - 05/2011 - 93000km

Offline Vega

  • Toyot Pełzający
  • **
  • Wiadomości: 126
  • Płeć: Mężczyzna
  • Samochód: Toyota Chr premium
  • Skąd: Kielce
Prostownik kupiony parę lat temu w lidlu(w tym roku były identyczne) bez odpinania,tak jak powiedzieli w serwisie

Offline ryspol

  • Toyot Leżący
  • *
  • Wiadomości: 23
  • Samochód: C-HR
  • Skąd: Włodawa
Sprawdziłem napięcia. Wieczorem było 12V a rano już tylko 10V. Auto parkuje w garażu nieogrzewanym, ale tam są plusowe temperatury. Oczywiście rano znowu ciemność i reset komputera. Dzisiaj naładowałem akumulator i zobaczymy jak będzie dalej.

Offline ciapus4

  • Toyot Pełzający
  • **
  • Wiadomości: 266
  • Płeć: Mężczyzna
  • Samochód: C-HR Prime Dynamic - nieb
  • Skąd: LDZ
Teraz skojarzyłem fakty, kiedy złapałem error błąd wsiadania i uruchamiania auta, dosyć intensywnie chechłałem akumulator i pewnie od tego stracił trochę swojej mocy, jak będę na przeglądzie wspomnę o tym.