Częsci samochodowe w iParts.pl

Autor Wątek: AWARIA!  (Przeczytany 4466 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline zoja

  • Toyot Pełzający
  • **
  • Wiadomości: 116
  • Płeć: Kobieta
  • Samochód: CH-r,Dynamic,biała perł
  • Skąd: Zagłębie
AWARIA!
« dnia: 06-09-2020, 21:12:45 »
No i odjechała Tośka na lawecie do serwisu :-(
Ze dwa tyg. temu podczas jazdy nagle moc zaczęła spadać, auto nie chciało jechać.Po chwili było ok .Myślę sobie jakieś jednorazowe zdarzenie.
Po dwóch dniach to samo no to umówiłam się do serwisu.
Podpięli do komputera , żadnych większych błędów nie było.Kazali obserwować.Tośka sprawowała się ok,
zrobiłam z 800km.
Dzisiaj padła...na trasie odmówiła posłuszeństwa,ledwo dojechałam na awaryjnych z prędkością 5km do najbliższego domostwa.
20200906_124145.jpg
taki komunikat się wyświetlił

Offline Banan61

  • Toyot Leżący
  • *
  • Wiadomości: 92
  • Płeć: Mężczyzna
  • Samochód: Toyota C-HR 1,2T
  • Skąd: Niemcy
Odp: AWARIA!
« Odpowiedź #1 dnia: 06-09-2020, 21:39:17 »
Chyba dopadlo Ciebie to co i mnie - nagar na zaworach, tu o tym pisalem:
https://forum.toyotaklub.org.pl/index.php/topic,49237.15.html
Chociaz ten blad u mnie mogli zczytac, ale powodem spadku mocy moze byc wiele powodow.

Offline zoja

  • Toyot Pełzający
  • **
  • Wiadomości: 116
  • Płeć: Kobieta
  • Samochód: CH-r,Dynamic,biała perł
  • Skąd: Zagłębie
Odp: AWARIA!
« Odpowiedź #2 dnia: 06-09-2020, 22:03:16 »
Przeczytałam....szczerze to nawet nie słyszałam o "nagarze"

i ja mam auto na gwarancji jeszcze więc przeglądy regularnie.
Tankuje raczej na jednej sprawdzonej stacji..
przebieg 39000
Trasy różnie, ale dłuższe też.

Zobaczymy co serwis powie.

Online wściekła mysz

  • Toyot Pełzający
  • **
  • Wiadomości: 300
  • Samochód: T27
  • Skąd: Polska
Odp: AWARIA!
« Odpowiedź #3 dnia: 06-09-2020, 22:43:18 »
Szybki na licznikach czyścimy pędzelkiem. W tym konkretnym przypadku pewnie nie jest to przyczyną trybu awaryjnego, ale przynajmniej liczniki będą wyglądały ładniej  :-P

Offline zoja

  • Toyot Pełzający
  • **
  • Wiadomości: 116
  • Płeć: Kobieta
  • Samochód: CH-r,Dynamic,biała perł
  • Skąd: Zagłębie
Odp: AWARIA!
« Odpowiedź #4 dnia: 06-09-2020, 22:53:15 »
 :wallbash:
Szybki na licznikach czyścimy pędzelkiem. W tym konkretnym przypadku pewnie nie jest to przyczyną trybu awaryjnego, ale przynajmniej liczniki będą wyglądały ładniej 

Hmm
czyszczę specjalną ściereczką i to rzadko (właśnie z wiadomych względów)
ale jak widać i tak porysowane.
No, chyba że na myjni nie uważają.

co tam ryski..
wolałabym auto sprawne mieć :wallbash:

Offline zoja

  • Toyot Pełzający
  • **
  • Wiadomości: 116
  • Płeć: Kobieta
  • Samochód: CH-r,Dynamic,biała perł
  • Skąd: Zagłębie
Odp: AWARIA!
« Odpowiedź #5 dnia: 07-09-2020, 15:28:47 »
Podobno cewki zapłonu do wymiany....

Offline marcin

  • Moderator
  • Toyot Spamer
  • ******
  • Wiadomości: 7915
  • Płeć: Mężczyzna
    • 3vz.pl
  • Samochód: 3VZ
  • Skąd: Małopolska
Odp: AWARIA!
« Odpowiedź #6 dnia: 07-09-2020, 16:28:07 »
Nowa jakość Toyoty...
3VZ.pl poliuretany, hamulce, trwała konserwacja podwozia, wygłuszenia, modyfikacje

NOWE SZYBY DO 3gen - http://forum.toyotaklub.org.pl/index.php/topic,42938.msg600148


Offline Grzesiek C-HR

  • Toyot Leżący
  • *
  • Wiadomości: 64
  • Płeć: Mężczyzna
  • Samochód: C-HR 1.2 Turbo
  • Skąd: Ząbki
Odp: AWARIA!
« Odpowiedź #7 dnia: 07-09-2020, 22:52:29 »
Czekamy co orzeknie serwis  :o

Offline Banan61

  • Toyot Leżący
  • *
  • Wiadomości: 92
  • Płeć: Mężczyzna
  • Samochód: Toyota C-HR 1,2T
  • Skąd: Niemcy
Odp: AWARIA!
« Odpowiedź #8 dnia: 08-09-2020, 19:06:17 »
Cytuj (zaznaczone)
No i mnie to wlasnie dopadlo. Rano jade do roboty i nagle auto nie chce jechac, wyswietlil sie blad " polowa mocy". Do warsztatu, zczytali i problem z zaworami. Auto bylo w warsztacie 2 dni, powidzieli ze to nagar na zaworach. Mam jeszcze rok gwarancji - przejechane 56tys.
Wczesniej byly objawy, ze na pedale gazu czulem tzw. "waszbret" efekt

No i niestety, po 4 tygodniach zaczyna sie to samo, co prawda nie wyswietlil sie jeszcze blad ale to niebawem nastapi. Na pedale gasu byly drgania wiec pojechalem do serwisu zeby ich powiadomic.
Dzisiaj byl szef i mowie mu jak sprawa wyglada, on zaglada do komputera i mowi mi, ze zostaly wymienione cewki zaplonu. Ja wielkie oczy i mowie mu, ze powiedziano mi 4 tygodnie temu po zczytaniu bledu, ze to nagar na zaworach ! No to jak to wkoncu jest ! mowie do nigo! sa to zawory czy cewki? Ale jak to dzisiaj  Toyota  - trzeba im pokazac czarno na bialym ze jest problem bo inaczej nic nie zrobia. Teraz czekam jak wyskoczy blad i ciekaw jestem co nastepne wymienia  :wallbash: Ten problem jest znany i na wielu forach opisany, ale nigdzie nie pisze ze zostal znaleziony i usuniety.

Offline zoja

  • Toyot Pełzający
  • **
  • Wiadomości: 116
  • Płeć: Kobieta
  • Samochód: CH-r,Dynamic,biała perł
  • Skąd: Zagłębie
Odp: AWARIA!
« Odpowiedź #9 dnia: 08-09-2020, 22:08:40 »
No i niestety, po 4 tygodniach zaczyna sie to samo, co prawda nie wyswietlil sie jeszcze blad ale to niebawem nastapi. Na pedale gasu byly drgania wiec pojechalem do serwisu zeby ich powiadomic.
Dzisiaj byl szef i mowie mu jak sprawa wyglada, on zaglada do komputera i mowi mi, ze zostaly wymienione cewki zaplonu. Ja wielkie oczy i mowie mu, ze powiedziano mi 4 tygodnie temu po zczytaniu bledu, ze to nagar na zaworach ! No to jak to wkoncu jest ! mowie do nigo! sa to zawory czy cewki? Ale jak to dzisiaj  Toyota  - trzeba im pokazac czarno na bialym ze jest problem bo inaczej nic nie zrobia. Teraz czekam jak wyskoczy blad i ciekaw jestem co nastepne wymienia  :wallbash: Ten problem jest znany i na wielu forach opisany, ale nigdzie nie pisze ze zostal znaleziony i usuniety.
O.. to nieźle
Ja dzisiaj dostałam informację ,że cewki zapłonu zostały wymienione.Jutro prawdopodobnie samochód będzie do odbioru.
Z tego co piszesz to nie one są odpowiedzialne za tę usterką.Miałam takie same objawy- drgania i utrata mocy.
Najgorsze ,że kończy mi się gwarancja za miesiąc:(

Offline Banan61

  • Toyot Leżący
  • *
  • Wiadomości: 92
  • Płeć: Mężczyzna
  • Samochód: Toyota C-HR 1,2T
  • Skąd: Niemcy
Odp: AWARIA!
« Odpowiedź #10 dnia: 08-09-2020, 22:12:53 »
Wydrukuj im to co tu pisalismy. Ja mam tak zamiar zrobic bo jak zwykle oni uwazaja ze ten problem nie wystepuje. Ja mam jeszcze 4 miesiace gwarancji i nie popuszcze gdybym nawet tam co tydzien musial  jezdzic.
« Ostatnia zmiana: 08-09-2020, 22:14:51 wysłana przez Banan61 »

Offline zoja

  • Toyot Pełzający
  • **
  • Wiadomości: 116
  • Płeć: Kobieta
  • Samochód: CH-r,Dynamic,biała perł
  • Skąd: Zagłębie
Odp: AWARIA!
« Odpowiedź #11 dnia: 08-09-2020, 22:16:04 »
Tak właśnie zrobię :o

Offline dibo75

  • Toyot Pełzający
  • **
  • Wiadomości: 318
  • Płeć: Mężczyzna
  • Samochód: Toyota C-HR
  • Skąd: Słupsk
Odp: AWARIA!
« Odpowiedź #12 dnia: 09-09-2020, 06:18:47 »
Cytuj (zaznaczone)
No i mnie to wlasnie dopadlo. Rano jade do roboty i nagle auto nie chce jechac, wyswietlil sie blad " polowa mocy". Do warsztatu, zczytali i problem z zaworami. Auto bylo w warsztacie 2 dni, powidzieli ze to nagar na zaworach. Mam jeszcze rok gwarancji - przejechane 56tys.
Wczesniej byly objawy, ze na pedale gazu czulem tzw. "waszbret" efekt

No i niestety, po 4 tygodniach zaczyna sie to samo, co prawda nie wyswietlil sie jeszcze blad ale to niebawem nastapi. Na pedale gasu byly drgania wiec pojechalem do serwisu zeby ich powiadomic.
Dzisiaj byl szef i mowie mu jak sprawa wyglada, on zaglada do komputera i mowi mi, ze zostaly wymienione cewki zaplonu. Ja wielkie oczy i mowie mu, ze powiedziano mi 4 tygodnie temu po zczytaniu bledu, ze to nagar na zaworach ! No to jak to wkoncu jest ! mowie do nigo! sa to zawory czy cewki? Ale jak to dzisiaj  Toyota  - trzeba im pokazac czarno na bialym ze jest problem bo inaczej nic nie zrobia. Teraz czekam jak wyskoczy blad i ciekaw jestem co nastepne wymienia  :wallbash: Ten problem jest znany i na wielu forach opisany, ale nigdzie nie pisze ze zostal znaleziony i usuniety.
Jak pisałem 3lata temu że auto niedorobione to wszyscy się na mnie tutaj dziwnie patrzyli,nawet bany dostawałem,na razie nie mam co narzekać bo auto śmiga jak szalone,wczoraj 204 udało mi się wycisnąć,przecież te 1,2 lata w milionach aurisow gdyby to był powszechny problem to chyba by nie pakowali tego do CHr,ale nie wiem nie znam się
Piszesz że problem opisywany jest na forach,poproszę linki,chętnie poczytam

Offline Banan61

  • Toyot Leżący
  • *
  • Wiadomości: 92
  • Płeć: Mężczyzna
  • Samochód: Toyota C-HR 1,2T
  • Skąd: Niemcy
« Ostatnia zmiana: 09-09-2020, 10:52:47 wysłana przez Banan61 »

Offline dibo75

  • Toyot Pełzający
  • **
  • Wiadomości: 318
  • Płeć: Mężczyzna
  • Samochód: Toyota C-HR
  • Skąd: Słupsk
Odp: AWARIA!
« Odpowiedź #14 dnia: 09-09-2020, 10:55:31 »
Niestety po niemiecku ani słowa a wszystkie linki po niemiecku :-(
Problem jest napewno,mam podejrzenie że dodatek stosowany na stacji Shell do paliwa rujnuje silniki a ja tankuje tylko tam kurcze