Toyota Klub

.: GARAŻ :. => C-HR => Wątek zaczęty przez: Moyset w 19-01-2019, 18:34:08

Tytuł: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Moyset w 19-01-2019, 18:34:08
Witajcie. Od pewnego czasu, w momencie przekręcenia kluczyka moja C-HR, wyrzuca kontrolkę od awarii układu hamulcowego, daje dźwiękowy sygnał ostrzegawczy, po czym natychmiast to gaśnie. W czasie jazdy nigdy się to nie pojawia. Najczęściej dzieje się to po nocnym postoju, choć nie tylko. Według słów serwisu akcja serwisowa dotycząca czegoś tam od hamulców została zrobiona zaraz po sprowadzeniu wozu do kraju (w książce brak wpisów). Czy ktoś ma pomysły co może to powodować? Miał ktoś podobny problem? I na pewno nie jest to niski poziom płynu hamulcowego, bo tego jest full, aku też jest ok - napięcie 12.47 volta.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: kondrax w 19-01-2019, 18:49:57
Witajcie. Od pewnego czasu, w momencie przekręcenia kluczyka moja C-HR, wyrzuca kontrolkę od awarii układu hamulcowego, daje dźwiękowy sygnał ostrzegawczy, po czym natychmiast to gaśnie. W czasie jazdy nigdy się to nie pojawia. Najczęściej dzieje się to po nocnym postoju, choć nie tylko. Według słów serwisu akcja serwisowa dotycząca czegoś tam od hamulców została zrobiona zaraz po sprowadzeniu wozu do kraju (w książce brak wpisów). Czy ktoś ma pomysły co może to powodować? Miał ktoś podobny problem? I na pewno nie jest to niski poziom płynu hamulcowego, bo tego jest full, aku też jest ok - napięcie 12.47 volta.
Bez podpięcia do komputera może być ciężko. Może on coś pokarze.


Wysłane z mojego SM-A310F przy użyciu Tapatalka

Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 19-01-2019, 19:05:02
https://www.youtube.com/watch?v=CJzdmwORfmU

od dwoch miesiecy po wymianie akumulatora problem znikl i mam nadzieje ze nie wroci

Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Moyset w 19-01-2019, 19:19:40
O to to, mam tak samo. Czyli jednak akumulator - spadku napięcia w czasie rozruchu jednak nie mierzyłem, tylko na wyłączonym silniku. A z ciekawości jaki miałeś aku w swojej? Bo ja mam Mutlu - nigdy o takim nie słyszałem.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Moyset w 19-01-2019, 19:27:27
I czy wy mienili Ci go na gwarancji? Post pod postem bo coś mi się nie chce poprzedni zmodyfikować:)
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 19-01-2019, 19:27:45
Nie wiem jakiej firmy mialem i jakiej mam teraz ale czeka Cie dluga droga zeby przekonac ASO ze to wina aku chociaz dobrze wiedzą ze swoich biuletynów(nie dostepnych dla nas szaraczków) ze poszla wadliwa partia do CHR.Zeby mogli wymienic w ramach gwarancji akumulator musi przejsc ich test a moj wykazywal ze jest naladowany nawet po 15godzinach zapalonej lampki sufitowej...
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: pireus w 19-01-2019, 19:28:10
Bez podpięcia do komputera może być ciężko. Może on coś pokarze.
Dlaczego komputer ma pokarać? On ma pokazać. Czyli pokaże :wallbash:
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Moyset w 19-01-2019, 19:34:16
Ok czyli rozumiem, że może być ciężko. Czyli w sumie sam go wymieniłeś na swój własny koszt? Mój na ostatnim serwisie w ASO pokazał, że trzeba go doładować. Technik serwisu pokazał mi taki wydruk (coś jak paragon), powiedział również że wszystkie tak mają i że nie ma się czym przejmować. A jednak jest:(
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 19-01-2019, 19:35:15
komputer nic nie pokarze,w chwili obecnej uzytkownik z naszego forum - madro - ma ten sam problem i walczy z ASO
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: kondrax w 19-01-2019, 19:36:25
Bez podpięcia do komputera może być ciężko. Może on coś pokarze.
Dlaczego komputer ma pokarać? On ma pokazać. Czyli pokaże :wallbash:
On nas ukarze i umrzemy wszyscy...
A ja wcześniej, bo miałem zawsze maks 3 z polskiego.

Wysłane z mojego SM-A310F przy użyciu Tapatalka

Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 19-01-2019, 19:38:28
Ok czyli rozumiem, że może być ciężko. Czyli w sumie sam go wymieniłeś na swój własny koszt? Mój na ostatnim serwisie w ASO pokazał, że trzeba go doładować. Technik serwisu pokazał mi taki wydruk (coś jak paragon), powiedział również że wszystkie tak mają i że nie ma się czym przejmować. A jednak jest:(

wymieniony w ramach gwarancji ale latwo nie bylo
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Moyset w 19-01-2019, 19:41:23
Ok. Dziękuję Ci bardzo dużo mi pomogłeś.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Moyset w 29-01-2019, 20:48:43
Gwoli informacji -  mi też dziś ASO wymieniło akumulator na nowy. Tym razem nosi on nalepkę Toyota. Ktoś wie kto obecnie produkuje te aku? Podejrzewam że też Turcy, fabryczny był od nich.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: arkszo73 w 25-02-2019, 08:23:42
ASO nie potrafiło mi odpowiedzieć , komputer nic nie pokazał.

A odpowiedź jest w instrukcji

Instrukcja obsługi strona  rozdz. 8 sytuacje awaryjne

Lampka ostrzegawcza elektrycznego wspomagania w układzie kierowniczym
(sygnał ostrzegawczy)
Gdy akumulator jest słabo naładowany lub w sytuacji chwilowego spadku napi
ęcia elektrycznego, może zaświeciç się lampka ostrzegawcza elektrycznego
wspomagania w układzie kierowniczym i może rozlec się sygnał ostrzegawczy

Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: madro w 11-03-2019, 18:10:28
Reset średniego spalania - dwie wizyty w serwisie (warto poszukać odpowiedniego) i wymiana akumulatora. Miałem Mutlu a teraz też Turek tylko że z logo Toyoty. Podobno nowej generacji. Efekty zobaczymy  :o
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 24-03-2019, 15:00:07
Fajnie,ze moglem pomoc kolego i od tego powinno byc te forum a nie jalowe dysputy na 50stron ile pali hybryda,goscie wydaja po 130tys i kloca sie o setne litrow  :wallbash: staram sie tu kazdemu pomoc jak moge a jestem obrazany przez doktorow i innych krety... a moderator daje mi ostrzezenie?!?jak masz cos do mnie chlopie to napisz mi prywatna wiadomosc :thumbdown:
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zbych w 04-01-2020, 10:47:36
Witam.
Dopadła mnie taka sama usterka co kolegę Madro. Kilkukrotnie miałem reset średniego spalania, zawsze rano po nocnym postoju. Kilka razy przed uruchomieniem silnika sprawdziłem napięcie na aku. 12,03v, 11,91v, 11,82v.
Chyba zdecydowanie za mało. Odwiedziłem serwis, oczywiście gadka że mam ustawiony reset śr.spalania po włączeniu zapłonu, zaprosiłem  pana do samochodu żeby sobie sprawdził ustawienia. I jestem umówiony w ASO na sprawdzenie.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: maciek71 w 04-01-2020, 11:41:19
U mnie po trzech interwencjach w serwisie i ostatecznie pozostawieniu samochodu na kilka dni, wymieniono akumulator na nowy (zamiast Mutlu jest teraz Toyota), ale walczyłem z tematem około jednego roku.
Było już tak, że w temperaturze otoczenia +16 stopni był ten objaw, ale ani razu nie zawiódł jeśli chodzi o odpalanie (nawet gdy był mróz).
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zbych w 04-01-2020, 18:08:22
Dokładnie takie same objawy, ale walczyć z serwisem rok toż to szok. A tak przy okazji, jakiej pojemności i mocy są u nas akumulatory.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: maciek71 w 05-01-2020, 09:22:38
U mnie obecnie jest akumulator Toyota Made in Turkey  60Ah 520A, poprzedni Mutlu też miał te same parametry.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zbych w 05-01-2020, 10:47:32
Sprawdziłem mam Mutlu 60Ah 520A, z opisów chyba z tych wadliwych.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: arkszo73 w 11-02-2020, 19:05:13
Ten sam problem jak opisywany powyżej.
Aktualnie mam zamontowany "rejestrator napięcia"  , podpięty pod złącze diagnostyczne pod kierownicą.
Po dwóch wizytach w serwisie i braku rozwiązania problemu  / tylko stwierdzenie , iż akumulator jest niedoładowany/
napisałem  bezpośrednio do   Toyoty  w tej sprawie. O dziwo po dwóch tygodniach przyszła odpowiedź typu " bardzo nam przykro , pracujemy nad rozwiązaniem , itp....." 
Decyzja o montażu rejestratora padła ze strony Toyoty a nie ASO.
Oczywiście doładowali aku na 100% i od trzech dni " niestety" żadnych negatywnych objawów .
Mam z tym jeździć ok. tygodnia. Zobaczymy co dale , mam jeszcze 1 rok gwarancji.

Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: madro w 12-02-2020, 07:17:46
Mam z tym jeździć ok. tygodnia. Zobaczymy co dale , mam jeszcze 1 rok gwarancji.
Z niecierpliwością czekam na wyniki pomiarów. Jak już wcześniej wspomniałem, należę do tych "szczęśliwców", którym serwis wymienił akumulator w kwietniu zeszłego roku. Niestety problem powrócił choć na razie tylko w formie resetu (zerowania) średniego spalania. Nie wiem czy jest sens znowu walczyć z serwisem bo pewnie ponownie będą szukać przyczyny w małym przebiegu. Przydał by się jakiś solidny argument bo wydaje mi się, że nie jest to problem akumulatora , a raczej coś go rozładowuje w czasie postoju albo wada jest w ładowaniu.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: arkszo73 w 01-04-2020, 21:08:39
Z niecierpliwością czekam na wyniki pomiarów
No to jeszcze poczekamy. Epopeja  pt. "Reset średniego spalania" trwa nadal.
Po zamontowaniu rejestratora napięcia /ok. 4 -5 tygodnie temu/  pojeździłem z tym ustrojstwem tydzień.
Następnie zostałem grzecznie wezwany do ASO na demontaż. Miało być kilka minut i po sprawie.
Po godzinie czekania  "wspaniała wiadomość"  rejestrator  po zamontowaniu nie został włączony.
Tłumaczenie " instrukcje z Warszawy nie były dosyć jasne co do montażu ". Po prawidłowym podłączeniu kolejny tydzień "testowania"
Tym razem migała niebieska dioda urządzenia więc chyba wszystko było ok. Rejestrator zdemontowany , czekamy na odpowiedź.
Mija tydzień , drugi i nic.  Telefon do ASO czy coś wiadomo. Odpowiedź  " Cały czas czekamy na decyzję Warszawy"

Samochód odpala bez problemu , jeden lub dwa resety na tydzień to norma.
Do końca gwarancji 10 miesięcy.  Dam im jeszcze 2 tygodnie na odpowiedź.
Potem jedziemy na "ostro"



Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zbych w 02-04-2020, 13:43:34
Po kilku resetach zacząłem zawsze po nocnym postoju mierzyć napięcie na aku, wahało się od 11,6V do 11,9 V.
Każdy pomiar potwierdziłem zdjęciem, a na dodatek nagrałem filmik jak przy uruchamianiu silnika gasną wszystkie kontrolki i następuje reset śr.spalania, reset czasu jazdy i reset dziennego przebiegu. A czasami po ruszeniu pojawia się komunikat; Nieprawidłowa wartość napięcia Niska siła wspomagania Odwiedź stację obsługi.
Tak udokumentowanym problemem umówiłem się na kontrolę w ASO. Badanie aku. trwało może z 10min.
Werdykt wszystko jest OK.
Napięcie aku. 520A
Prąd zimnego rozruchu 414A
Temp. aku 23 st.
Stan naładowania 12,3 V
Ledwo wyjechałem z ASO komunikat;  Nieprawidłowa wartość napięcia Niska siła wspomagania Odwiedź stację obsługi. Zrobiłem fotkę i zawróciłem do ASO. Pan uparcie wszystko jest w porządku.
Napisałem do TMP odpowiedź; Trzeba zostawić samochód na dłuższy czas i zdiagnozować usterkę. Samochód zastępczy na ten okres w ramach gwarancji. Całkowicie zignorowali moje zdjęcia i filmik. Moim zdaniem typowy objaw marnej jakości aku. marki chyba tureckiej MUTLU. Po kilku wizytach wymienili aku. i problem znikł.  Podobny problem jest opisany na forum Aurisa.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Vega w 08-04-2020, 14:45:47
Dwa lata po wymianie akumulatora znów reset średniego spalania,oczywiście cztery miesiące po gwarancji. Nawet nie dzwonię do serwisu, kupić nie kupić nową baterię (jaką?)bo odpala od pierwszego kopa
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zbych w 08-04-2020, 16:30:28
Może masz zainstalowaną kamerkę, która na postoju w trybie parkingowym pobiera sporo prądu.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: maciek71 w 09-04-2020, 19:24:50
zbych - Jeśli masz kamerkę podpiętą pod gniazdo zapalniczki, to po wyłączeniu zapłonu, gniazdo nie jest zasilane na postoju.
Vega - A na jaki akumulator Ci wtedy wymienili ? Na akumulator masz nadal 3 lata gwarancji od dnia jego wymiany.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zbych w 09-04-2020, 19:55:44
Kamerkę miałem podpiętą  pod wolne gniazdo bezpiecznika, tryb parkingowy wymaga stałego zasilania. Po wymianie aku. podpiąłem pod bezpiecznik zapalniczki i po wyłączeniu zapłonu zasilania brak.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 10-04-2020, 19:09:49
U mnie od wymiany na razie ok ale widzę że problem może wrócić,przynajmniej wiadomo o co chodzi bo ja dopiero po jakimś czasie zorientowałem sie czemu auto piszczy po odpaleniu i resetuje ustawienia,na cholerę świeci się po zablokowaniu auta dioda od alarmu skoro nie mamy alarmu,może tam coś drenuje
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Vega w 11-04-2020, 09:14:43
Akumulator znów turecki niby firmowany przez Toyotę,na przedłużenie gwarancji  poza gwarancję na całe auto nie ma co liczyć . A może ma ktoś inne doświadczenia z gwarancją na wymienione podzespoły?
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 20-04-2020, 08:57:51
Takie coś pojawiło się na rynku i myślę że pomogłoby rozwiązać problem gdzie ucieka prąd
https://mototechnik.pl/p/629/SUN-Kamera-Termowizyjna-Diagnostyczna.html
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: arkszo73 w 28-04-2020, 15:16:09
Jest decyzja o wymianie akumulatora  <taniec>
Pół roku przepychanki z ASO i TMP  :wallbash:
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: madro w 29-04-2020, 09:09:38
Jest decyzja o wymianie akumulatora 
Pół roku przepychanki z ASO i TMP 
U mnie taka wymiana poskutkowała na na nie cały rok :thumbdown:. Oby u Ciebie było lepiej  :good:
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Vega w 29-04-2020, 14:13:45
Doładowałem akumulator bo było coś około12,5V i od trzech tygodn jest dobrze, ale zauważyłem  że podczas ładowania napięcie skakało do 14, 2 i spadało do12-13V.Zagwozdka, czy akumulator, czy ładowarka(jakiś chińczyka z Lidla, czy tak to ma wyglądać
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: arkszo73 w 25-05-2020, 20:37:28
Akumulator znów turecki niby firmowany przez Toyotę
Dzisiaj jestem po wymianie akumulatora.
Z tureckiego Mutlu  na turecką Toyotę   <zalamka>
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Moyset w 26-05-2020, 21:57:20
Witajcie, pozwolę się przypomnieć w tym wątku. Jak pisałem już, w mojej niespełna 2.5 letniej CH-R 1.2T jeździ już drugi akumulator (wymieniony przez ASO po około roku użytkowania). Pierwszy był Mutlu, potem (obecnie) taki sam ale z nalepką Toyota. Problemy standard jak u wszystkich, czyli kontrolka układu hamulcowego i resety. Pierwsza bateria skończyła się po niespełna roku - wymienili baterię - ta wytrzymała już krócej. Było dobrze na początku i zabawa od nowa. Dziś sprawdziłem ładowanie alternatora. I tak na klemach (obciążenie jedynie w postaci świateł mijania (w każdym pomiarze)) - wynik 13.36V, sam alternator 13.53V, ubytek na kablu ładowania 0.17V, masa bardzo dobrze czyli 0,00V. Jak widać przyczyną nie są u nas baterię, a wadliwe alternatory, które nie doładowują notorycznie baterii. Jak wiecie alternator powinien ładować najmniej 14.2V (perfekt 14.4V). Ubytek prądu na kablu, też jest o wiele za duży (taki jak mam ja jest dopuszczalny tylko przy maksymalnym obciążeniu instalacji, a nie jedynie na światłach). Pomierzcie proszę u siebie. Ja w piątek zmierzam do Aso. Pozdrawiam
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zbych w 28-05-2020, 12:47:36
Moje napięcie na klemach 14,13V a i tak akumulator padł, wymienili z tureckiego Mutlu na turecki Toyoty.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Moyset w 28-05-2020, 23:13:19
To chociaż dobrze Ci ładuje:) Tak się kończą dziadowskie oszczędności producenta, na których cierpią zwykli użytkownicy - za niemałe pieniądze. Ja już z Toyoty za chwilę raczej uciekam. Zrazili mnie.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 04-06-2020, 16:05:52
Mój akumulator chyba idzie na rekord,półtora roku od wymiany i ani jednej zacinki :cheesy:
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zdenek2007 w 05-06-2020, 22:10:24
Mój akumulator chyba idzie na rekord,półtora roku od wymiany i ani jednej zacinki

Ale urwał! Mój akumulatorek jeździ od początku produkcji  :good:
Czyli od 2016r.  :beer:
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 08-06-2020, 12:06:31
Ale Ty masz hybryde i podejrzewam,że wystarczy tydzień bez jeżdżenia i nie odpalisz(poczytaj wątek)a mój miesiąc na parkingu i pali od strzała
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Moyset w 12-07-2020, 11:57:26
Witajcie. Problem kontrolki przy odpalaniu zaniknął samoistnie, od czasu kiedy zrobiło się ciepło. Ale to nic, wiem, że za chwile na jesieni powróci.:) Żeby nie było nudno pojawiło się coś nowego, coś co wcześniej nie występowało. Otóż po przekręceniu kluczyka z pozycji ACC na ON, pojawia się trzykrotny sygnał "pik-pik-pik". Nie ma żadnych komunikatów, kontrolki też nie pojawiają się dziwne. ASO rozkłada ręce. Ktoś coś? O co tej Toyocie mojej chodzi?
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 12-07-2020, 17:44:16
Obstawiam akumulator,niskie napięcie powoduje że auto Ci sygnalizuje że coś nie działa,dziwne że nie wyrzuca żadnej kontrolki,pewnie coś ważnego bo aż potrójne ostrzeżenie,na początku rozłączyłbym Aku i zresetował elektronikę i zobaczył czy dalej piszczy
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 12-07-2020, 17:48:31
Pamiętaj że masz akumulator który nie trzyma napięcia,mój nawet wariował po sporej trasie,że nie doładowany,lato gorąco,dziad piszczy codziennie,zima minus,dwa miesiąc mu przeszło,potem znowu piski codziennie,tego akumulatora nie zrozumiesz :grin:
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zbych w 20-10-2020, 22:52:14
Witam
Mam pytanie do walczących z aku. Dziś z ciekawości zmierzyłem napięcie ładowania pod obciążeniem przy włączonych światłach i dmuchawie, miernik wskazał 13,36V  to chyba za mało, boję się o akumulator a nie mam ochoty znów walczyć z serwisem. Dzięki za sugestie.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Moyset w 22-11-2020, 17:13:17
Witajcie. Znowu ja. Dziś po niespełna trzydniowym postoju, wsiadam elegancko do mojego C-HR 1.2T. Przekręcam kluczyk i standard piszczy trzy razy, choinka i reset. Ale dziś było inaczej, zawsze odpalał lepiej lub gorzej, ale odpalał. Dziś tylko pochechłał i nic. Popróbowałem parę razy i dałem spokój. Otwieram maskę a tu proszę, takie rzeczy jak na zdjęciu. Gdzie widzicie ewentualna przyczynę? I co radzicie z tym zrobić? Auto na gwarancji, akumulator ma maksymalnie 1,5 roku, bo już go raz wymieniali na gwarancji.

(https://images92.fotosik.pl/445/afcf1213bf7fbe07med.jpg) (https://images92.fotosik.pl/445/afcf1213bf7fbe07.jpg)
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zbych w 23-11-2020, 12:49:35
Dokładnie tak jak u mnie, pokazał mi to elektryk z niezależnego serwisu, jest to oznaka zasiarczenia aku., do wymiany. Trafiłem na sympatyczną Panią w serwisie i po okazaniu zdjęć wymienili na nowy, też turecki ale z logo Toyoty. Czy nie masz podłączonego rejestratora jazdy lub innego urządzeni które pobiera prąd na postoju,  może to być przyczyną rozładowania aku.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Moyset w 23-11-2020, 19:57:34
Nie nic nie jest podłączone. Jedyne modyfikacje, jakie są wprowadzone względem fabryki, to montaż czujników przód i dołożony alarm Cobra. Wszystkie te rzeczy montowało ASO przy zakupie.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: K602 w 25-11-2020, 08:25:59
No i pewnie ten badziewny alarm jest przyczyną, dlatego nie warto tego instalować. Dobre ubezpieczenie wystarczy.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 25-11-2020, 13:12:23
Ja nie mam alarmu,żadnej kamerki i problem z akumulatorami od 2016 więc winna jest tylko toyota i ich nowa jakość
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: K602 w 25-11-2020, 13:45:35
Cały czas się zastanawiam... ten akumulator kosztuje grosze. Nie da się go wymienić na inny? Samemu?
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 25-11-2020, 16:55:45
Co 3 czy 4 miesiące? Bo taki padł rekord na tym forum,akumulator Toyoty zaczyna resety po wymianie gwarancyjnej już po kilku miesiącach,nie jestem do tego przyzwyczajony użytkując wszesniej szkopskie marki,coś wysysa te akumulatory i nikt w ASO nie wie co,założę varty czy inny to podejrzewam że będzie to samo,ale łudzę się że nie dlatego zadałem kilka postów wcześniej pytanie czy kto już używa innego niż ten turecki z logo Toyoty,nie jestem biedny ale nie lubię bezasadnie szastać gotówką,doceniam i szanuje każdą zarobiona swoją zlotowke
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zdenek2007 w 26-11-2020, 11:16:24
Czytam, czytam i oczom nie wierzę!
Moja C-HRka ma już 4 latka, najbogatsza wersja hybrydy z navi (bez skóry) model z początku produkcji i aku oryginalny też 4-ro letni!
Jest alarm, Cobra montowana w aso, jest hak holowniczy też z aso a sam montowałem kamerką Viofo.
I jedyne rozładowanie akumulatora zdarzyło mi się przez moją nierozwagę gdy 3 lata temu na wczasach, na otwartym parkingu, pozostawiłem włączony w kamerce tryb parkingowy! Przez dwa tygodnie kamerka rejestrowała ruch no i aku padł!
Następnym krokiem był montaż do kamerki chińskiego zabezpieczenia przed rozładowaniem aku.
Profilaktycznie raz na pół roku doładowuję aku mikroprocesorową ładowarką z Lidla  :grin: :grin: :grin:
Oryginalny aku dalej żyje  :good:
 
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: serfer66 w 27-11-2020, 18:38:26
Ogólnie elektryka w CH-R jest do bani. Sprawdźcie sobie spadek napięcia na przewodach pomiędzy - akumulatora i masą, oraz miedzy +akumulatora i alternatorem oczywiście pod obciążeniem. Cienkie przewody ledwo dają radę. Do tego dodać krótkie trasy z włączonymi odbiornikami (dmuchawa, szyba, światła itd.) to akumulator musi paść bo niema jak się naładować.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 30-11-2020, 19:42:42
Profilaktycznie raz na pół roku doładowuję aku mikroprocesorową ładowarką z Lidla
Jest teraz w Lidlu taka malutka za 50pln taką masz?
I pytanie czy odłączacie jedna kleme podczas ładowania czy nasze auta mają jakieś zabezpieczenie przed spaleniem elektroniki?
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zdenek2007 w 30-11-2020, 19:57:47
Ładowarkę z Lidla mam już parę lat, moc ładowania to max 4 ampery ale najważniejsze że mikroprocesor "nadzoruje" ładowanie i przerywa jak aku jest ful  :good:
Klem nie odłączam podczas ładowania.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: madro w 09-12-2020, 08:31:51
(https://images90.fotosik.pl/451/cf387b3b2cfa6d3fmed.jpg)

Czy to oznaka zasiarczenia akumulatora i już mogę zgłaszać problem do serwisu ? Resety spalania to po krótkim postoju standard  :thumbdown:
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: arkszo73 w 09-12-2020, 11:03:17
Akumulator wymieniony  na wiosnę /w ramach gwarancji /  po kilkumiesięcznej walce z ASO.
Niestety historia się powtarza.  Zaczyna się standardowo od kontrolki hamulca / na razie bez sygnału dźwiękowego / ,  no i reset  spalania.
Jestem przekonany , iż nie jest to wina akumulatora. Problem ładowania , poboru prądu .... ???
Jestem ciekawy jaka jest skala tego problemu. ASO "rżnie głupa"  ,iż pierwszy raz się z takim czymś spotkali.
Uzyskaliście jakąś sensowną odpowiedź od ASO w tym temacie ?

W lutym mam koniec gwarancji. Ręce opadają  :wallbash:
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: Krisman w 09-12-2020, 11:12:50
Z identycznym problemem zmagali/zmagają się użytkownicy nissana qasqhaia, wymieniano masowo akumulatory (włoskie Fiam) i to dawało tyle, co umarłemu kadzidło. Dopiero na czeskim forum doszukali się gościa który zrobił jakiś układ który oszukuje regulator i akumulator jest ładowany lepiej. Bo jak się okazało, wszystkiemu winny jest algorytm ładowania który ładował podczas hamowań itp i system start stop, a np. długa trasa mogła powodować rozładowanie.
Bardzo długi jest tamten wątek i wiele spostrzeżeń.
Kto wie czy i w tym przypadku winny jest algorytm zapisany w sterowniku a nastawiony na "oszczędzanie"

Wysłane z mojego BAH-L09 przy użyciu Tapatalka
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: zbych w 09-12-2020, 12:37:32
Zgadzam się z kolegom Krisman. Kupiłem miernik napięcia do zapalniczki, sprawdziłem go multimetrem i obserwuję. Napięcie ładowania jest różne od 12v do 14,3v. Z moich obserwacji wynika że po trasie napięcie ładowania spada a jazda po mieście podnosi napięcie ładowania,  komp. chyba odczytuje że aku. jest niedoładowany. Wpływ ma także temp. otoczenia. Krótka jazda po mieście miernik pokazuje 12,8v naładowania aku. po postoju nocnym aku naładowany 12,0v-12,2v. W serwisie zajmującym się akumulatorami stwierdzili że jest to inteligentne ładowanie. Poradzili mi żeby raz na pół roku doładować akumulator. W jakimś artykule o współczesnej motoryzacji wyczytałem że ma to na celu oszczędzanie paliwa.
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 09-12-2020, 18:58:47
(https://images90.fotosik.pl/451/cf387b3b2cfa6d3fmed.jpg)

Czy to oznaka zasiarczenia akumulatora i już mogę zgłaszać problem do serwisu ? Resety spalania to po krótkim postoju standard  :thumbdown:
U mnie czysto ani grama kurzu czy siary więc zasiarczenie oznacza już kompletnie zdezolowany Aku,znajomemu ostro napaskudzil taki Aku więc szybko bym go wymienił,kolego jesteś w podwójnej dobrej sytuacji,masz gwarancję na Aku i masz jeszcze gwarancje na auto także reklamacja na piśmie i liczy się od.dnia złożenia inna sprawa że potem mogą robić problemy po gwarancji typu pamiętasz tego to ten co się przypier... cały czas, ludzie są różni ale to tylko taka moja drobna uwaga nic nie znaczącą,ja miesiąc temu doładowałem w pracy prostownikiem 30letnim prądem 6a i codziennie pali na strzała a u mnie ostatnio 0 ale się nie jaram że ożył i tak szykuje się do zakupu nowego,prostownik inteligentny za 50zl w Lidlu już kupiłem i leży w garażu na polce,identyczne parametry ma innej firmy w obi za 149,a sprawdziłem opinie i jest podobno.dobry, się okaże,jak już kupię Aku to raz na 3miesiace będę go podłączał ale  już będę odłączał jedną kleme bo poczytałem że w nowych autach może narobić się bigosu
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: ZiE_MiA w 09-12-2020, 19:37:20
(https://images90.fotosik.pl/451/cf387b3b2cfa6d3fmed.jpg)

Czy to oznaka zasiarczenia akumulatora i już mogę zgłaszać problem do serwisu ? Resety spalania to po krótkim postoju standard 
U mnie czysto ani grama kurzu czy siary więc zasiarczenie oznacza już kompletnie zdezolowany Aku,znajomemu ostro napaskudzil taki Aku więc szybko bym go wymienił,kolego jesteś w podwójnej dobrej sytuacji,masz gwarancję na Aku i masz jeszcze gwarancje na auto także reklamacja na piśmie i liczy się od.dnia złożenia inna sprawa że potem mogą robić problemy po gwarancji typu pamiętasz tego to ten co się przypier... cały czas, ludzie są różni ale to tylko taka moja drobna uwaga nic nie znaczącą,ja miesiąc temu doładowałem w pracy prostownikiem 30letnim prądem 6a i codziennie pali na strzała a u mnie ostatnio 0 ale się nie jaram że ożył i tak szykuje się do zakupu nowego,prostownik inteligentny za 50zl w Lidlu już kupiłem i leży w garażu na polce,identyczne parametry ma innej firmy w obi za 149,a sprawdziłem opinie i jest podobno.dobry, się okaże,jak już kupię Aku to raz na 3miesiace będę go podłączał ale  już będę odłączał jedną kleme bo poczytałem że w nowych autach może narobić się bigosu
A czy odpięcie klemy nie powoduje innych dolegliwości w hybrydach? Pytam bo sam czekam na autko i na przyszłość chcę się upewnić co prawda podpięcie pod kompa techstrema będę miał swojego więc resetowanie błędów się nie obawiam

Wysłane z mojego MI 9 Transparent Edition przy użyciu Tapatalka

Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 10-12-2020, 11:11:41
W hybrydach odpięcie klemy nie wskazane,to jest wątek o Aku w benzynkach,u nas nic się nie dzieje po odpięciu zasilania
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: madro w 10-12-2020, 12:15:52
U mnie czysto ani grama kurzu czy siary więc zasiarczenie oznacza już kompletnie zdezolowany Aku,znajomemu ostro napaskudzil taki Aku więc szybko bym go wymienił
Dzięki dibo75 za odpowiedź, problem zgłoszony do serwisu i umówiona wizyta. Ja niestety mam samochód pod "chmurką" i nie mam za bardzo jak Aku cyklicznie podładowywać. Choć i tak nie wiem co by to dało w moim przypadku bo na początku października podładowywali go w serwisie (stał u nich na blacharce) i pomogło na ok. dwa tygodnie. Ciekaw jestem czy te tureckie akumulatory z logo Toyoty w standardzie montują we wszystkich modelach. Miałem wtedy na zastępczym z salonu Corolle (chyba z 2018 r.) i miała aku Varty (standard czy może zapobiegliwość  :o )
Tytuł: Odp: Kontrolka awarii układu hamulcowego przy odpalaniu.
Wiadomość wysłana przez: dibo75 w 11-12-2020, 17:26:55
Chyba najwięcej wcina prądu kiedy auto jest zamknięte i mruga dioda na tablecie a druga w okolicach włącznika IMT i 4lata mam auto i nie wiem do czego to jest skoro nie mam alarmu a pewnikiem żre prąd,ja nie zamykam auta w garażu,w pracy na parkingu firmowym też zostawiam otwarte,mam miejsce naprzeciwko portierni i pewnie dlatego Aku zyje tak długo,kierownik serwisu mówił też że źle odpalam benzynę i niepotrzebnie tracę prąd,należy odrazu przekręcić i odpalać a nie czekać na kontrolki,dawać pozycję ready itd. komputer i tak sprawdza po rozruchu wszystkie systemy więc bez sensu to robić na pozycji ready,to nie dizel ze podgrzewamy  kilka sekund