Częœci samochodowe w iParts.pl

Autor Wątek: Avensis 2.0 d4d jedzie, gasnie i nie odpala  (Przeczytany 4026 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Miszaaa

  • Toyot Leżący
  • *
  • Wiadomości: 8
Avensis 2.0 d4d jedzie, gasnie i nie odpala
« dnia: 01-12-2009, 23:16:09 »
Witam serdecznie wszystkich na wstepie przepraszam jesli cos napisalem nie tu gdzie trzeba ale jestem nowy . Kupilem Avensis Kombi 2.0 d4d z 2001 roku model po liftingu mam go 2 tygodnie dzis zrobilem trase 150 km gdy wracałem mając 30 km do domu straciła moc i zgasła , po chwili postoju odpaliłem i tak dojechalem do domu bez wiekszych problemów obecnie auto odpala jedzie 200m i gasnie po czym nie chce odpalic trzeba krecic z 20 sek. zeby załapała i tak w kółko poprzedni własciciel wymienił swiece zarowe jakis zielony czujnik auto ma 180 tys przebiegu jestem bezradny nie wiem co robic prosze pomozcie co moze by z nia :( ps. aku naładowane rozrusznik kreci idealnie

Offline aw

  • Toyot Chodzacy
  • ***
  • Wiadomości: 506
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #1 dnia: 02-12-2009, 08:24:22 »
- czujnik położenia wału
- zawory scv
- jakieś problemy z elektryką może
Avensis Verso d4d 2002
Hundai Elantra XD 2000

Offline lopezm

  • Toyot Pełzający
  • **
  • Wiadomości: 105
  • Płeć: Mężczyzna
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #2 dnia: 02-12-2009, 19:11:06 »
A czy zapala się kontrolka silnika?

Offline Miszaaa

  • Toyot Leżący
  • *
  • Wiadomości: 8
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #3 dnia: 02-12-2009, 19:13:57 »
nie zapala podczas "piłowania" swieca sie po prawej stronie 2 pomaranczowe kontrolki smarowanie chyba i jeszcze jedna ale silnik nie swieci sie

Offline Miszaaa

  • Toyot Leżący
  • *
  • Wiadomości: 8
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #4 dnia: 02-12-2009, 19:16:19 »
aha i juz jak piłuje z 20 sek to słychac takie jakies łupniecie i silnik odpala na wolnych obrotach pracuje ok. 2 min i gasnie a gdy wrzuce bieg i jade to z 200 m i tak w kólko powiem ze jestem załamany bo czuje ze długo oszczedzane pieniadze wyrzucilem w błoto ;/

Offline arorx

  • Toyot Leżący
  • *
  • Wiadomości: 61
  • Płeć: Mężczyzna
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #5 dnia: 02-12-2009, 20:03:14 »
Wymien moze filtry powietrza, paliwa, moze i olej taki zabieg napewno nie zaszkodzi a kto wie... Z praktyki wiem ze warto zaczac od najprostszych rzeczy, a nie od razu glowice z auta rwac. Filtr oleju polecam oryginal toyoty.
Wlasciwie to nie wiem za co lubie Toyote... chyba za to ze nie mam powodu zeby jej nie lubic.

Offline aw

  • Toyot Chodzacy
  • ***
  • Wiadomości: 506
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #6 dnia: 02-12-2009, 20:12:06 »
nie żądaj od nas wróżenia z fusów, może być wszystko, podjedź na diagnostykę, może zawieszać się zawór scv, może nie ma styku na czujniku wału itd.... nie panikuj tylko do dobrego mechanika lub diagnosty. mozę zabity masz filtr paliwa, trzeba zmierzyć jakie jest ciśnienie na CR-e, jakie korekcje wtrysków. to nie maluch, że młotkiem i drutem się naprawiało
Avensis Verso d4d 2002
Hundai Elantra XD 2000

Offline Miszaaa

  • Toyot Leżący
  • *
  • Wiadomości: 8
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #7 dnia: 04-12-2009, 18:26:57 »
Auto stoi u znajomego diagnosty dzwonil iz podpinal go pod komputer i nic nie wykazało jedynie delikatnie podwyzszone sa obroty na luzie.. jutro go odbieram i zobaczymy co dalej

Offline Miszaaa

  • Toyot Leżący
  • *
  • Wiadomości: 8
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #8 dnia: 05-12-2009, 09:38:08 »
Auto odebrane usterka to zły kąt padania czy nachylenia wtrysku mam zrobic nim dzis jakas trase i zobaczyc co dalej..

Offline Miszaaa

  • Toyot Leżący
  • *
  • Wiadomości: 8
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #9 dnia: 05-12-2009, 20:55:57 »
nic dalej to samo jestem w pukncie wyjscia..

Offline aw

  • Toyot Chodzacy
  • ***
  • Wiadomości: 506
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #10 dnia: 06-12-2009, 11:00:40 »
nie ma czegoś takiego jak kąt wtrysku. paproch źle zinterpretował błąd, podaj numer błedu to ci coś poradzę.
Avensis Verso d4d 2002
Hundai Elantra XD 2000

Offline barte.k

  • Toyot Spamer
  • *****
  • Wiadomości: 3313
  • Płeć: Mężczyzna
  • 3sge
    • motoryzacyjne :)
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #11 dnia: 06-12-2009, 14:01:01 »
jest tylko kąt wyprzedzenia zapłonu..
moze to o to chodziło, tylko źle zostało wyrazone..
Szerokości Kuba!

today tomorrow TOYOTA

Offline Miszaaa

  • Toyot Leżący
  • *
  • Wiadomości: 8
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #12 dnia: 06-12-2009, 19:10:05 »
dokladnie o to chodziło sorry ;)

Offline barte.k

  • Toyot Spamer
  • *****
  • Wiadomości: 3313
  • Płeć: Mężczyzna
  • 3sge
    • motoryzacyjne :)
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #13 dnia: 08-12-2009, 13:08:42 »
kąt wyprzedzania zapłonu mozna generalnie regulować.mechanik powinien wiedzieć jak..
niemniej, czy to moze być powodem takich usterek, jak gasnięcie i nie odpalanie..

Panowie bardziej techniczni..
pomózcie ;)
Szerokości Kuba!

today tomorrow TOYOTA

Offline aw

  • Toyot Chodzacy
  • ***
  • Wiadomości: 506
Odp: Avensis 2.0 d4d jedzie, gasnie i nie odpala
« Odpowiedź #14 dnia: 08-12-2009, 15:51:53 »
kąt wyprzedzania zapłonu mozna generalnie regulować.mechanik powinien wiedzieć jak..
niemniej, czy to moze być powodem takich usterek, jak gasnięcie i nie odpalanie..

Panowie bardziej techniczni..
pomózcie ;)

nie ma takiego błędu w d4d (kąt wyprzedzenia zapłonu)! nie da sie tu nic regulować, zmień paprocha bo gówno się zna. ECU Denso nie jest programowalny/regulowalny.
przyczyn może byc wiele, pisałem..... podaj numer błedu. mogą być: czujnik wału korbowego,  zawory scv, wtryskiwacze, pompa itd....
« Ostatnia zmiana: 08-12-2009, 15:53:59 wysłana przez aw »
Avensis Verso d4d 2002
Hundai Elantra XD 2000